Volet roulant somfy ne répond plus a la telecommande

Messages postés
2
Date d'inscription
mercredi 7 août 2013
Statut
Membre
Dernière intervention
7 août 2013
- - Dernière réponse : stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
- 8 août 2013 à 08:21
bonjour, j'ai un volet roulant a motorisation somfy LT 50/60 de chez TBS, quand j'actionne la telecommande il répond que de temps en temps que ce soit en montée ou en descente. je vais appuyer 20 fois sur la telec rien ne se passe puis la 21 fois il fonctionne. Qui aurait une réponse a ce problème? cordialement
Afficher la suite 

3 réponses

Messages postés
2
Date d'inscription
mercredi 7 août 2013
Statut
Membre
Dernière intervention
7 août 2013
0
Merci
la telecommande fonctione c'est une telis RTS 4 canaux et tous les canaux fonctions, je pense plus pour un probleme au niveau de la carte, y a t il une pile sur la carte? ou un dispositif pouvant causer la panne? style condensateur etc...
Commenter la réponse de nykos69
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711
0
Merci
Bonjour

Une pile?, je doute ; avez-vous ce document?
Commenter la réponse de stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711
-1
Merci
Bonsoir

Contrôlez le bouton de la télécommande.
Commenter la réponse de stf_jpd87