Volet roulant électrique descend mais ne monte plus, moteur Simu

Signaler
-
 Bouba -
Bonjour,

Mon volet roulant électrique (moteur Simu) ne fonctionnait plus. J'ai changé le condensateur, mais depuis il descend mais ne monte plus, même si on l'aide manuellement. Si on appuie sur le bouton de commande pour faire monter le volet, aucun bruit ne se produit au niveau du moteur électrique du volet (contrairement à la descente).

J'ai vérifié que le bouton de commande n'était pas défaillant en le remplaçant par un autre bouton qui marchait ailleurs. J'ai vérifié si tous les câbles apparents étaient bien branchés, au niveau du moteur et au niveau du bouton de commande.

Pouvez-vous me dire si c'est encore le condensateur qui est défaillant, ou bien si c'est une autre partie du moteur ? Faut-il changer tout le moteur ?

Avec tous mes remerciements

2 réponses

Messages postés
11992
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 octobre 2020
1 305
Bonjour
vous avez bien rebranché le condensateur ?


un condensateur peut-il marcher dans un sens et pas dans l'autre ?
Messages postés
11992
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 octobre 2020
1 305
non;on met en cause le condensateur quand le volet descend mais ne monte pas car (de façon simplifiée) il donne de la force au moteur ;force dont il n'a pas besoin pour descendre
il serait intéressant pour ne rien exclure de faire contrôler la valeur du neuf (au capacimètre)
ainsi que mesurer la resistance des trois fils qui arrivent du moteur
Est-il possible que ce soit un câble invisible qui soit mal branché ? (sachant que la descente fonctionne, et que donc les câbles liés à la descente fonctionnent) ce qui revient à demander : y a-t-il des câbles qui ne sont sollicités que pour la montée ?
Messages postés
11992
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 octobre 2020
1 305
le branchement de base :
trois fils 1....2....3
condensateur sur 1 et 3
si on alimente 1 et 2 le moteur tourne dans un sens
si on alimente 2 et 3 il tourne dans l'autre sens
Merci. Je vais regarder cela de près... je connais mal le fonctionnement d'un condensateur : peut-il fonctionner si une des deux broches n'est pas reliée électriquement ? (dans ce cas, je vais vérifier le branchement des deux broches)
Il se peut qu'un des fils du moteur soit coupé suite à la défaillance du condensateur, une petite soudure peut aider.
un petit tuto pour un volet Bubendorff Tradi ID de 2012 :
https://www.youtube.com/watch?v=ye93fwJF8_4