Particules vertes dans l eau du robinet changement chauffe eau [Résolu]

Messages postés
4
Date d'inscription
samedi 31 août 2013
Dernière intervention
4 septembre 2013
- - Dernière réponse : stf_mareson
Messages postés
1169
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
13 mai 2017
- 7 sept. 2013 à 09:32
bonjour
je viens de remplacer mon chauffe eau blindé (chauffe eau percé) par un chauffe eau stéatite
depuis j ai des petites particules vertes dans l eau du robinet chaude et froide
ces particules vertes d environ 1demi mm sont molles

avez vous une idée d ou cela peut venir ?

merci
Afficher la suite 

Votre réponse

8 réponses

Messages postés
240
Date d'inscription
dimanche 25 août 2013
Dernière intervention
22 novembre 2018
0
Merci
bonjour
une photo de la particule vert pour voir si cela est de la vase
est-il vertical, horisontal ?
depuis quand est-il installé ?
Commenter la réponse de gavert
Messages postés
4
Date d'inscription
samedi 31 août 2013
Dernière intervention
4 septembre 2013
0
Merci
merci pour la réponse
chauffe eau vertical
installé depuis 1 semaine
les particules vertes sont apparus dès le lendemain
Commenter la réponse de ricm
Messages postés
240
Date d'inscription
dimanche 25 août 2013
Dernière intervention
22 novembre 2018
0
Merci
bonjour
le raccord, est-ce une sortie de robineterie ?
l'avez-vous installé ?
Commenter la réponse de gavert
Messages postés
4
Date d'inscription
samedi 31 août 2013
Dernière intervention
4 septembre 2013
0
Merci
le raccord est branché directement sur l arrivée d eau froide de la ville

j ai installé moi même le chauffe eau
Commenter la réponse de ricm
0
Merci
bjr
peut'etre le traitement
je ne m'anvence pas trop sur le sujet,je laisse la main a specialiste en la matiére
Commenter la réponse de gavert
Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Bonjour

Ces particules proviennent t-elle de l'eau chaude ou de l'eau froide ??
Lors du démontage de l'ancien cumulus n'avez-vous pas décollé des dépôts qui étaient sur les conduits ??
Commenter la réponse de stf_jpd87
Messages postés
4
Date d'inscription
samedi 31 août 2013
Dernière intervention
4 septembre 2013
0
Merci
bonjour
les particules vertes ont disparue surement du calcaire

merci pour les réponses
Commenter la réponse de ricm
Messages postés
1169
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
13 mai 2017
-1
Merci
Bonjour

Ces particules vertes sont des particules d'oxyde de cuivre qui ont du se décoller à la suite du remplacement de votre chauffe-eau.
Commenter la réponse de stf_mareson