LV MIELE G647 SCI PLUS pb diode rouge entrée vidange clignote

Signaler
Messages postés
6
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
3 décembre 2013
-
 papy35 -
Bonjour à tous,

Après différents essais et détection panne où nous avons changé le pressostat de chauffe, je me trouve aujourd'hui devant le clignotement permanent de la diode rouge entrée/vidange après le démarrage de la pompe de cyclage (par intermittence 15 secondes toutes les 15 secondes) et là mise en défaut.

L'arrivée de d'eau fonctionne bien la vidange aussi, avez-vous des pistes de réflexion, je reste dans l'attente de vos retours.

Comment trouver les codes panne ?

Cordialement
aigais

4 réponses

La pompe tourne mais a sa vitesse normale ou faiblement,vérifiez le condensateur de la pompe pas couteux.Les caractéristiques sont inscrit dessus si besoin vous vous le procurez chez un revendeur en pièces électroménager de votre ville

l'eau chauffe t elle
Messages postés
6
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
3 décembre 2013

bonjour,
si je ne me trompe pas le condo est un composant, il marche ou pas,
puisque le moteur démarre je pense que le condo doit être bon
je confirme l'eau ne chauffe pas.
Avez-vous d'autres pistes ?
cordialement

aigais
Lorsque je dis les bras tournent je parle avec l'entrainement du moteur et non à la main nous sommes bien d'accord.

Si l'eau ne chauffe pas plusieurs causes:

si le niveau d'eau est mauvais (détecteur du fond cuve) c'est possible que le chauffage se coupe par sécurité donc là vous devriez avoir une vaisselle lavée à froid.

maintenant la résistance ou tunnel chauffant est à vérifier et la sonde de température,éventuellement le relais chauffage sur carte.
Bonsoir,

avez vous vérifié si les bras d'aspersion tournaient
Messages postés
6
Date d'inscription
mercredi 27 novembre 2013
Statut
Membre
Dernière intervention
3 décembre 2013

Bonjour, J'ai vérifié les 3 bras d'aspersion tournent bien.
Autre idée ?

Cordialement
aigais