Interrupteur differenciel

Résolu
jako77
Messages postés
5
Date d'inscription
mercredi 30 avril 2014
Statut
Membre
Dernière intervention
3 mai 2014
- 1 mai 2014 à 14:39
jako77
Messages postés
5
Date d'inscription
mercredi 30 avril 2014
Statut
Membre
Dernière intervention
3 mai 2014
- 3 mai 2014 à 17:24
Bonjour
J'ai acheté six potelets extérieur chez Castorama (ref marco blanc)
commandé par un interrupteur radio.
Ils sont classés IP44 soit : Protection contre les projections d'eau en tous sens .
hors il se trouve , que quand je les allume , le differenciel disjoncte , pas le fusible qui protège la ligne. Evidement surtout quand il pleut
J'ai ouvert toutes les lanternes et rien d'anormal ......
j'ai lu sur votre forum que cela pouvait etre du a une fuite a la terre !!!!!
comment est ce possible ?
si quelqu'un a une idée je suis preneur !
Merci a tous

7 réponses

jako77
Messages postés
5
Date d'inscription
mercredi 30 avril 2014
Statut
Membre
Dernière intervention
3 mai 2014
1
2 mai 2014 à 16:33
Bonjour a tous et merci pour vos réponses
Je ne sais pas si ils sont classés II , mais il est écrit IP44.
Bon , il ne me reste plus qu'a les débrancher une par une , en espérant trouver la bonne .
Encore merci pour vos réponses
Cordialement.
1
Carminas
Messages postés
3405
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
30 juin 2022
1 636
2 mai 2014 à 21:04
Classe II cela veut dire qu'ils ne se relient pas à la terre.
Le symbole c'est 2 carrés imbriqués l'un dans l'autre

@+
0
Carminas
Messages postés
3405
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
30 juin 2022
1 636
1 mai 2014 à 14:41
Bonsoir

Il s'agit effectivement d'un défaut d'isolement

Vérifiez l'étanchéité et le serrage de vos connexion sur tout le cheminement de ce circuit depuis le tableau.

Ensuite débrancher chaque lampe une par une pour voir si le défaut provient de l'une d'entre elle

@+
0
jako77
Messages postés
5
Date d'inscription
mercredi 30 avril 2014
Statut
Membre
Dernière intervention
3 mai 2014
1
1 mai 2014 à 14:52
Bonjour , et merci pour la réponse .
Sachant que j'ai démonté toutes mes ampoules , et sans elle le différenciel disjoncte quand mème !!!!
0
jako77
Messages postés
5
Date d'inscription
mercredi 30 avril 2014
Statut
Membre
Dernière intervention
3 mai 2014
1
1 mai 2014 à 14:56
Mais ce que je ne sais pas , c'est si cela vient d'un problème de terre , ou de court circuit
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Carminas
Messages postés
3405
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
30 juin 2022
1 636
1 mai 2014 à 16:59
Il ne suffit pas de démonter les ampoules. Il faut défaire le raccordement électrique du luminaire pour l'isoler.

Il s'agit d'un problème de terre, pas de court-circuit

Ils sont de classe II vos luminaires où ils se relient à la terre ?
0
PBEG37
Messages postés
80
Date d'inscription
mercredi 23 octobre 2013
Statut
Membre
Dernière intervention
9 novembre 2014
28
1 mai 2014 à 17:20
bonjours,
faites un test:
débranchez votre câble d'alimentation à chaque borne,isolez le avec des dominos, puis rebranchez chaque borne une à la fois et allumez à chaque rebranchement.
cela vous permettra de trouver la borne défectueuse (si il y en a une de défectueuse)
0
jako77
Messages postés
5
Date d'inscription
mercredi 30 avril 2014
Statut
Membre
Dernière intervention
3 mai 2014
1
3 mai 2014 à 17:24
Bonjour , non mes lanternes ne sont pas classe II , car elles sont reliées a la terre .
Mais je pense avoir trouvé la cause de la panne .
le socle de mes lanternes , baignent dans l'eau , donc les fils sont mouillés .
Je vous remercie pour tous vos conseils.
Amicalement.
JAKO77
0