Pompe magiline disjoncte

-
bonjour,
lors de la mise en route de ma piscine il y a 8 jours elle disjoncte tous les jours;
il suffit de réappuyer sur réarmement pompe piscine et elle repart; pdt ces 5 jours qu'il a fait froid pas de problème; aujourd'hui il refait chaud et elle redisjoncte! que faut il faire?
Merci pour vos réponses
Afficher la suite 

4 réponses

Messages postés
14261
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
13 octobre 2019
702
0
Merci
bonjour
un condensateur faible augmente la consommation et fait chauffer le bobinage
verifiez valeurs du condensateur
Commenter la réponse de labricole47
0
Merci
Merci mon électricien doit passer je vais lui demander de regarder.
Salutations,
> bambouetsocrate -
meme probleme y a il une solution
merci
bonjour j'ai le même problème mais la pompe disjoncte toute les 5 à 1 min avez vous trouvez d'ou provient le problème .
Christophe
stf_jpd87
Messages postés
56188
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
7065 -
Bonjour
Question c'est quoi qui disjoncte le différentiel ou le disjoncteur de protection Ampérage ???
Différentiel = Condensateur défectueux, fuite interne avec contact du bobinage.
Ampérage pompe qui force, condensateur défectueux, fils mal serrés.
Cordialement.
Bonjour stf_jpd87,
Il s'agit du disjoncteur thermique pour la protection ampérage.
Les filtres sont propres, le condensateur OK.
Les roulements ne font pas de bruit. Et j'ai remplacé le déclencheur thermique.
Le moteur a été testé par un professionnel et celui-ci ne voit aucune anomalie apparente.
D'avance merci de votre aide.
labricole47
Messages postés
14261
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
13 octobre 2019
702 > VanBelle -
Bonjour
condensateur vérifié avec un appareil.... ou de visu ?
Commenter la réponse de bambouetsocrate69
0
Merci
avec un appareil je suppose ( Atelier spécialisé )
labricole47
Messages postés
14261
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
13 octobre 2019
702 -
comme précisé au post 8
si tous les points a vérifier sont bons ;perso je ne vois pas ou chercher d'autres causes
en dernier ressort changez le condensateur (sans certitude)
Commenter la réponse de VanBelle
Messages postés
11196
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
1172
0
Merci
Bonjour,
S'il s'agit d'un court-circuit partiel entre spires , le moteur devrait être entièrement démonté .
Avez-vous eu ce genre d'info ?
Car l'outil n'est qu'un électro-aimant adapté (grognard).
labricole47
Messages postés
14261
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
13 octobre 2019
702 -
bonjour : Daniel
post 9
Le moteur a été testé par un professionnel et celui-ci ne voit aucune anomalie apparente.
Daniel 26
Messages postés
11196
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
1172 -
Simple précision demandée , (Je connais des pro qui osent même contrôler un isolement avec un multimètre "classique"sous 9 V)
Commenter la réponse de Daniel 26