Problème chauffe eau

babouler Messages postés 2 Date d'inscription vendredi 27 novembre 2015 Statut Membre Dernière intervention 27 novembre 2015 - 27 nov. 2015 à 13:38
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 - 27 nov. 2015 à 22:08
Bonjour j'ai acheté un chauffe eau électrique de marque équation 200 l il y a deux mois chez LRM et seulement un mois en activité, j'ai eu la mauvaise surprise en ouvrant le robinet eaux chaude le groupe de sécurité fuit automatiquement dé l'ouverture de l'eau chaude. Pourriez vous m'aider à résoudre mon problème.
Merci de me répondre

2 réponses

KIDUGUEN Messages postés 13044 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 24 avril 2024 4 734
27 nov. 2015 à 14:35
Bonjour est ce qu'il est en chauffe à ce moment là ?car du coup c'est normal car au moment ou le cumulus chauffe son eau l'eau s'écoule par le groupe .Sinon vous avez peut etre trop de pression d'eau au compteur d'eau .Cdlt
0
babouler Messages postés 2 Date d'inscription vendredi 27 novembre 2015 Statut Membre Dernière intervention 27 novembre 2015
27 nov. 2015 à 21:03
Bonsoir
Merci pour les renseignements.
le chauffe eau est vendu avec son réducteur pression,
Quand j'ouvre le robinet ça fait un bruit de sifflement et la fuite par le groupe sécurité.
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 585
27 nov. 2015 à 22:04
bonsoir
déjà que les ballons sont vendu sans groupe de sécurité ...
votre probléme m'épate
manque un truc dans la question
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 3 avril 2024 2 585
27 nov. 2015 à 22:08
ah oui je pense comprendre c'est a l'ouverture du groupe que celui là se met a fuir (c'est de l'eau froide)
groupe défectueux ou pression supérieur a 7 bars
0