Problème d'essorage sur une machine à laver le linge:pressostat?

Résolu
Fab-lavlinge
Messages postés
2
Date d'inscription
lundi 1 février 2016
Statut
Membre
Dernière intervention
2 février 2016
- 2 févr. 2016 à 00:16
 Fab-lavlinge - 2 févr. 2016 à 15:56
Bonjour à tous,

Ma machine à laver le linge (marque BSK modèle LF 600E : âge indéterminé, en gros dans les 10ans) n'arrive pas à passer à la vitesse supérieure quand arrive le moment d'essorer...

Grâce à ce précieux forum j'ai pu essayer d'y voir plus clair:

- vérification des deux charbons qui ont l'air très bien (2cm de long, bien biseauté et tête brillante)
- la durite qui mène au pressostat n'est pas bouchée.
- test de la pompe ok
- j'ai vérifié le moteur avec un multimètre et je trouve:
2,6 Ohm (enroulement?)
3,7 Ohm (charbons?)
180,6 Ohm pour la tachymétrie? (les cosses qui mènent au petit aimant présent sur le moteur à l'opposé de la courroie qui est lui aussi en bon état)
-j'ai nettoyé toutes les durites que j'ai démonté.

J'ai essayé de tester le pressostat comme indiqué dans cette vidéo:
https://www.youtube.com/watch?v=sTNndgH4ZzM

J'ai donc enlevé les cosses noire et rouge présentes sur le pressostat pour voir la continuité électrique (en utilisant le ohmmètre) mais celui-ci indique "1".

Cela voudrait dire que le pressostat est HS?

Ou ce n'est pas comme ça qu'il faut le tester?

parce que l'essorage ne se fait toujours pas! :/

Si il y a des éclairés, un grand merci pour vos réponses!

Cordialement.

Fab

1 réponse

stf_jpd87
Messages postés
85637
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juillet 2022
26 130
2 févr. 2016 à 07:55
Bonjour

Votre tambour tourne t-il en mode lavage??
Vous dites en mode essorage qu'il ne parvient pas à la vitesse supérieure, ce qui vent dire qu'il aurait tendance à se lancer au-delà de la vitesse normale ???
0
Fab-lavlinge
Messages postés
2
Date d'inscription
lundi 1 février 2016
Statut
Membre
Dernière intervention
2 février 2016

2 févr. 2016 à 10:09
Bonjour,
Alors non le tambour tourne mais doucement seulement.
0
stf_jpd87
Messages postés
85637
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 juillet 2022
26 130
2 févr. 2016 à 15:41
Bonjour

Il reste malheureusement la platine certainement un composant genre triac sur la commande moteur voire un relais ?? pas de plan.
Cordialement.
0
ok la ça dépasse de loin mes connaissances...
Merci quand même!
Cordialement
0