Bruleur fioul Elco 3000 [Résolu]

Signaler
-
 tenon -
Bonjour,
j'ai nettoyé la pompe du brûleur et probablement désamorcé celle-ci maintenant elle ne s'allume plus;
le ventilateur tourne et le tout s'arrête ensuite pas d'allumage de l'électrovanne ni d'arrivée de fioul dans le gicleur. J'ai plongé les tuyaux arrivée et retour dans un bidon de fioul et toujours pas de réamorçage.
Qu'en pensez-vous?

4 réponses

Messages postés
12608
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 juillet 2020
1 957
Bonsoir,
Après quoi aviez-vous senti le besoin de nettoyer cette pompe ?
Cdlt,
Messages postés
28523
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
2 juillet 2020
1 270
surtout un dimanche !
bsr même question que Daniel
les flexibles sont bien dans le bon sens ?
merci à tous pour vos réponses. j'ai résolu le problème le technicien d'entretien avait déchiré le joint de la pompe, je l'ai changé et c'est reparti. j'ai posé un filtre et raccordé l'ensemble et des ruptures de flammes sont apparues mais ça va aller, je pense que c'est la crépine qui se trouve dans la cuve à 12 m dehors.
Merci encore à tous.
Cordialement.
Messages postés
1167
Date d'inscription
vendredi 14 octobre 2011
Statut
Membre
Dernière intervention
18 juin 2020
27
Salut,

Si l'électrovanne ne s'ouvre pas , ça ne marchera jamais....
Bonne soirée
Viagers
Messages postés
1167
Date d'inscription
vendredi 14 octobre 2011
Statut
Membre
Dernière intervention
18 juin 2020
27
Re....

Tu peux éventuellement réamorcer la pompe en enlevant le bouchon P sur celle ci et relancer le brûleur , mais n'oublie pas de mettre un récipient devant pour récupérer le fuel..
Bon courage
Viagers
Messages postés
905
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
8 avril 2020
218
Bonsoir
Oui , il faut réamorcer la pompe en enlevant le bouchon P et si le fuel ne sort pas ou peu
votre probléme pourrait venir de l'accouplement pompe.
Messages postés
28523
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
2 juillet 2020
1 270
y'a un truc qui me chagrine , dites moi pas que vous avez désossé la pompe...
Messages postés
1167
Date d'inscription
vendredi 14 octobre 2011
Statut
Membre
Dernière intervention
18 juin 2020
27
Re.....

S'il a nettoyé uniquement le filtre ça va aller , mais si par contre il a démonté les engrenages c'est irrécupérable, à contrôler également que le joint du couvercle de pompe est bon et étanche.
Salutations
Viagers
Messages postés
28523
Date d'inscription
mardi 17 septembre 2013
Statut
Membre
Dernière intervention
2 juillet 2020
1 270 >
Messages postés
1167
Date d'inscription
vendredi 14 octobre 2011
Statut
Membre
Dernière intervention
18 juin 2020

je crois qu'on s'est compris viagers