Lave vaiselle BEKO DDFN36420A [Résolu]

Signaler
Messages postés
6
Date d'inscription
vendredi 30 juin 2017
Statut
Membre
Dernière intervention
1 juillet 2017
-
 Bristol -
Bonjour,

J'ai récupéré ce lave vaisselle d'une copine, mon mari l'a installé et j'ai erreur E02, quelque soit le programme.
J'ai l'impression que l'eau n'arrive pas ..... Le robinet est ouvert ....
Si vous avez eu ce problème merci pour vos conseils

7 réponses

Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 376
et bien pour controler une électrovanne, on la mesure avec un ohmètre ... sinon vous allez dans un magasin de pièces détachées électroménager et vous leur demandez si elle est bonne ou pas et vous la remplacez si elle est défectueuse ...
mais cela va etre difficile de dépanner si vous n'avez rien pour mesurer électriquement ou si vous n'y connaissez rien, peut etre faudrait il voir un dépanneur .... sinon faites vous aider !!!
Messages postés
6
Date d'inscription
vendredi 30 juin 2017
Statut
Membre
Dernière intervention
1 juillet 2017
1
Merci pour vos conseils
Comme ça à l'air d'être une vraie panne et pas un mauvais branchement, nous allons mettre en jeu la garantie.
stf_jpd87
Messages postés
58987
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2020
8 310
Bonjour

Si l'appareil est sous garantie c'est votre intérêt.
Communiquez-nous la panne trouvée.
Merci.
Cordialement.
bonsoir avez vous résolu le problème? cdt
stf_jpd87
Messages postés
58987
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2020
8 310
Bonjour Olive.

Pour ce cas sans réponse le problème était l'électrovanne. . Pour en être sûr il faut vérifier si le 220v est présent aux bornes au moment du remplissage.
Cordialement.
Messages postés
58987
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2020
8 310
Bonjour

Versez 2 litres d'eau dans la cuve et procéder à la mise en route.
Cette eau doit se vider et la pompe de vidange doit s'arrêter. Est-ce le cas.
Cordialement.
VERO678
Messages postés
6
Date d'inscription
vendredi 30 juin 2017
Statut
Membre
Dernière intervention
1 juillet 2017
1
nous avons mis de l'eau, la pompe fonctionne correctement, l'eau est vidangée, c'est après que que le LV se met en erreur
Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 376
bonjour,
controlez l electrovanne
Messages postés
6
Date d'inscription
vendredi 30 juin 2017
Statut
Membre
Dernière intervention
1 juillet 2017
1
On la controle comment ?
VERO678
Messages postés
6
Date d'inscription
vendredi 30 juin 2017
Statut
Membre
Dernière intervention
1 juillet 2017
1
J'ai bien de l'eau qui arrive jusqu'à l'électrovanne, mais pas d'eau dans le tuyau de l'électrovanne jusqu'au lave vaisselle
Messages postés
6
Date d'inscription
vendredi 30 juin 2017
Statut
Membre
Dernière intervention
1 juillet 2017
1
lave vaisselle BEKO modèle prosmartinverter
Même problème résolu. Tuyau d'eau qui est plié .le changer .