Télécommande CAME TOP-432 EE

-
Bonjour à tous, en effet j'ai un problème, car ma télécommande de portail CAME TOP-432 EE ne veut plus faire de mise en mémoire avec le récepteur CAME.Quand j'appuie sur le bouton (ch1. ou ch2.) et reste appuyé, et que après j'appuie sur un des boutons de ma télécommande pour que la led reste allumé. Cela ne fait rien, pourtant j'ai tout comme indiqué sur la notice du récépteur BX74-78 : http://www.confort-electrique.fr/documents.php?Did=878
Que dois-je faire ?
La mise en mémoire ne veut plus ce faire. Je suis pourtant toute les instructions, mais rien à faire.
Merci de vos réponses en avance ^^
Afficher la suite 

Votre réponse

2 réponses

Messages postés
12486
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
23 janvier 2019
6224
0
Merci
Bonjour, d'après la notice de votre produit il faut appuyerz et maintenir la touche ch1 jusqu'à que la led rouge clignote, puis tout en maintenant ch1 (sans l'avoir relâché) il faut appuyez et maintenir le bouton de la télécommande et attendre que la led rouge clignotante s'allume en fixe.
Si c'est bien la manipulation que vous effectuez c'est qu'il y a un problème.
Pile de la télécommande faible/HS ou télécommande HS ou encore antenne ou module d'antenne HS si vous n'avez pas d'autres télécommandes qui fonctionnent.





Commenter la réponse de fred.ml
Messages postés
50396
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 janvier 2019
7866
0
Merci
Bonjour


Avez-vous respecté l'installation de la carte radiofréquence ?? l' antenne est bien connectée??
Cordialement.
Commenter la réponse de stf_jpd87