Lampe reste allumée [Résolu]

Signaler
Messages postés
18
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
1 septembre 2019
-
Messages postés
18
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
1 septembre 2019
-
Bonjour, je viens de changer la lampe extérieur et son interrupteur branché sur ma prise. La lampe reste allumée comme si l'interrupteur n'était pas là. Quelqu'un a t il une idée pour solutionner mon problème? (Langage simple et schéma bienvenu :)
Merci pour votre aide !

4 réponses

Messages postés
8728
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
27 mai 2020
1 980
Bonsoir ce n'est pas clair faites une photo de l'inter .merci
Messages postés
18
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
1 septembre 2019

Messages postés
18
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
1 septembre 2019

Interrupteur lié à la prise par branchement. Quand le branchement est fait, la lampe reste allumée et l'interrupteur ne l'éteint pas. Merci à vous
Messages postés
64160
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 mai 2020
11 079
Bonjour
Il n'y a pas plus simple comme explication.

cliquez sur image pour agrandir (visible sur Mozilla Firefox)

Messages postés
18
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
1 septembre 2019

L'interrupteur est relié à la prise. Le courant passe Mais l'interrupteur n'eteint pas la lampe. Elle reste allumée. Merci a vous
Messages postés
2260
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
24 mai 2020
733
Bonjour

Ce qui n'est pas clair pour moi c'est "branché sur ma prise"

Que voulez vous dire par là ?

A quoi ressemble cet interrupteur et où se trouve t'il ?
Messages postés
2260
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
24 mai 2020
733
Comme ceci

Messages postés
18
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
1 septembre 2019

On teste ça demain matin. Je vous tiens au courant.
Messages postés
18
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
1 septembre 2019

Super, ça fonctionne! Merci pour le schéma et pour votre aide ! Bon dimanche
Messages postés
2260
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
24 mai 2020
733
Ben voilà on y est arrivé.
Je pense qu'en donnant dès le départ toutes les hypothèses (notamment sur la toute première photo où le raccordement à la prise n'était pas visible) on aurait réussi plus rapidement.
Mais l'essentiel est que cela fonctionne maintenant.
Messages postés
18
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
1 septembre 2019

C la 1ere fois que j'utilisais le forum pour un problème de bricolage. Je ferais mieux la prochaine fois! Merci encore
Messages postés
8728
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
27 mai 2020
1 980
Bonjour le fil bleu doit aller a la prise directement ensuite vous avez le noir ou le maron qui est une phase a retrouver .La phase ira a la prise et sera reliée avec la phase de linter .le dernier fil ira sur l autre borne de l inter .
Messages postés
18
Date d'inscription
vendredi 30 août 2019
Statut
Membre
Dernière intervention
1 septembre 2019

Phase à retrouver?