Eau tiède suite changement groupe de sécurité cumulus

Messages postés
2
Date d'inscription
samedi 12 octobre 2019
Statut
Membre
Dernière intervention
12 octobre 2019
- - Dernière réponse : stf_jpd87
Messages postés
58638
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 janvier 2020
- 13 oct. 2019 à 07:45
Bonjour à tous et par avance merci pour votre réponse.

Le matériel :
Chauffe-eau électrique chaffoteau et Mory avec une résistance stéatite ( non immergé).

Le problème :

Eau moins chaude et moins de quantité suite changement groupe sécurité. Pression eau ok.

Intervention :

J'avais un groupe de sécurité qui fuyait. Je l'ai donc changé. J'en ai profité pour ouvrir le cumulus et enlever tous les déchets de calcaire et au passage j'ai changer le joint de cuve. J'ai tout remonter et j'étais content car aucune fuite, ouf... Ensuite j'ai rempli mon cumulus et je l'ai purger. Pour le purger j'ai fermer l'arrivée d'eau froide sur le cumulus. J'ai ouvert les robinet d'eau chaude. J'ai ouvert le groupe de sécurité j'ai laissé couler quelques minutes avant de tous fermé. Je précise que j'ai également démonter la résistance pour la vérifier ( ok) que j'ai également retirer le thermostat lors de cette opération ( une simple vis). Mais voilà désormais l'eau chaude est moins chaude qu'avant ( sur le thermostat je suis toujours sur même position à 4/5). La pression est bonne. Des idées ?
Afficher la suite 

2 réponses

Messages postés
11609
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 janvier 2020
1312
0
Merci
Bonjour,
Vos explications sembles êtres dans le désordre :
⟪ Ensuite j'ai rempli mon cumulus et je l'ai purger. ⟫ ➔ pourquoi puisqu'il était plein ?
Disposez-vous du tarif heures creuses ?
Ghisleghis_2610
Messages postés
2
Date d'inscription
samedi 12 octobre 2019
Statut
Membre
Dernière intervention
12 octobre 2019
-
Je voulais dire au début je l'ai vidé quand j'ai changé le groupe de sécurité. et une fois qu'il était rempli j'ai purger l'air qui était dedans. Oui j'ai les heures pleines et les heures creuses mais de ce côté pas de problème car je l'avais mis en marche forcée.
Commenter la réponse de Daniel 26
Messages postés
8185
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
14 janvier 2020
1495
0
Merci
Bonsoir controlez votre résistance voir si pendant les manipulations une résistance n'a pas été cassée .cdlt
stf_jpd87
Messages postés
58638
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 janvier 2020
8132 -
Bonjour
même avis que KIDUGUEN certainement une voire deux résistances coupées dans l'isolant céramique.
Cordialement.
Commenter la réponse de KIDUGUEN