Lumière fait sauter le différentiel ... de la rangée du dessus !

Arnaud - 1 févr. 2020 à 16:56
 Lydia - 4 févr. 2020 à 15:01
Bonjour,

Je m’excuse d’ores et déjà pour la longueur de ce message !

Mon souci provient d’une lumière qui, lorsque je l’allume, fait sauter l’interrupteur différentiel … mais pas celui de la rangée sur laquelle cette lumière se trouve … celui d’une autre rangée.
Le disjoncteur de la lumière en question (10A) ne saute pas.
Encore plus bizarre, après que l’interrupteur différentiel ait sauté, la lumière reste allumée ‘’faiblement’’. J’ai vérifié au multimètre, j’ai environ 27 à 29V ...

D’où peut provenir le problème ?
Je précise que j’ai récemment refait le tableau électrique (voir les détails plus bas).
Avez-vous une stratégie pour essayer de comprendre le problème ?


Quelques éléments de contexte ci-dessous.

J’habite une ancienne maison (1979), avec une extension un peu plus récente (2000)
La maison fait 140 m², + 140 m² de sous-sol partiellement aménagé.

Coté tableau électrique, c’est le bazar.
Au niveau de l’arrivée électrique (disjoncteur différentiel de branchement 60A/500mA) il y a :
- un tableau assez récent, avec un interrupteur différentiel 40A/30mA et … 17 disjoncteurs.
- un deuxième tableau, encore plus récent, avec un interrupteur différentiel 63A/30mA et 5 disjoncteurs.
- un troisième tableau, ancien, sans dispositif différentiel et avec une douzaine de porte fusible.
Au niveau de l’extension, il y a un autre tableau électrique, sans dispositif différentiel, avec une dizaine de disjoncteurs.

Je constate plusieurs problèmes :
- 1 interrupteur différentiel avec 17 disjoncteurs … pas terrible et pas conforme aux normes.
- l’extension est branchée sur l’ancien tableau, derrière un fusible (20A), mais sans dispositif différentiel … donc protection de 500 mA … pas terrible … heureusement il n’y a pas de pièce d’eau dans cette partie de la maison.

Ayant des bases en électricité (déjà je connais la différence entre un disjoncteur, un interrupteur différentiel et un disjoncteur différentiel ! Ce qui n’est pas la cas de la plupart des vendeurs rayon électricité des GSB), j’ai entrepris de refaire un tableau aux normes pour remplacer les 3 tableaux. J’ai acheté un ouvrage spécialisé (installer un tableau électrique, aux éditions EYROLLES) afin d’essayer de me conformer le plus possible à la NF-C-15-100 (ok, cela ne fait pas de moi un électricien !)

J’ai commencé par faire un plan de l’installation, en repérant quelle prise/lumière sur quel disjoncteur.
Je constate déjà qu’il y a beaucoup de disjoncteur avec seulement 1, voir 2 prises. Je constate aussi que certaine ligne sont en 1,5 mm², mais avec un disjoncteur de 20A ... surtout des anciens chauffage électrique qui ne servent plus trop (je suis passé aux granulés).

Par manque de place au niveau des 3 tableaux, j’ai choisi de déporter le nouveau tableau de quelques dizaines de centimètres, afin de pouvoir installer un tableau à 4 rangées (j’ai l’intention d’aménager complètement le sous-sol, et de mettre en place des circuits spécifique (recharge de véhicule électrique) donc je préfère avoir de la place).

Je repère donc toute les sorties des disjoncteurs avec des petites étiquettes, puis je dépose les 2 tableaux avec disjoncteurs. L’ancien tableau, avec porte fusible reste en place pour le moment.
Les câbles récents (type R2V) peuvent être directement déviés vers le nouveau tableau.
Pour les fils plus ancien, qui arrivent via des gaines, je mets en place 2 boites de dérivation en lieu et place de l’ancien tableau.
J’installe ensuite le nouveau tableau, en replaçant les 2 interrupteurs différentiels, suivi des disjoncteurs et aussi 2 disjoncteurs différentiels : un pour la prise électrique GreenUp, et un autre pour la prise du frigo/congélateur.
Je fais une nouvelle répartition des circuits, afin de profiter au mieux des deux différentiels. Sur chaque rangée, je mix circuit de prise et de lumière.
A la remise sous tension, tout va bien … mis à part le souci que j’expose au début.

D’avance merci pour votre aide !

Arnaud.

6 réponses

stf_frmu Messages postés 44003 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 23 juin 2024 11 953
1 févr. 2020 à 17:03
Bjr

Honnêtement j'ai pas tout lu car c'est un vrai pavé
Le souci se situe à mon avis sur un erreur de cablage et donc branchement.
Votre lampe est protégée par la phase sur un ID et le neutre est branché sous un disjoncteur de l'autre rangée protégé par l'autre ID.
Retrouvez cette ligne qui fait defaut et branchez tout sous le même ID
0