Probleme ouvertue/ fermeture

Signaler
-
Messages postés
67837
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 octobre 2020
-
Bonjour,
Jai un portail moovo ln434 ,et lorsqu'il y a de forte chaleur le portail se bloc a l'ouverture et la fermeture .
J'ai vérifié les branchement tout est ok .
On m'a dit que la chaleur pouvait faire disfonctionner les photocellules !
Du coup ma question est,est-il possible de débrancher les photocellule sans gêner le fonctionnement du portail !?

3 réponses

Messages postés
12942
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 octobre 2020
2 240
Bonsoir,
Ne débranchez pas les cellules même si on vous l'à dit .
En quoi est-il ce portail ?
Bonsoir il est en alu vendu avec le moteur
Messages postés
12942
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 octobre 2020
2 240
Ne serait-ce pas un problème de dilatation qui le ferait forcer ?
Je ne sais pas ,les charnières sont en plastique et le portail est neuf
Messages postés
67837
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 octobre 2020
13 933
Bonjour

Les cellules n'ont rien à voir avec ce problème .
Il faut déverrouiller la crémaillère et faire fonctionner le portail en pleine chaleur et voir s'il force sur les butées de guidage ou la crémaillère sur le rail denté.
Dernier recours dans la programmation vous avez la possibilité de programmer la puissance du moteur plus haute. A voir.
Cordialement.
Nota Sur votre notice vous pouvez joindre le SAV téléphonique, dans ce cas il faut être à coté de l'appareil la boite électronique ouverte pour agir éventuellement sur les paramètres. SAV très sérieux.