Easytronic [Résolu]

marie - 30 juin 2011 à 12:24 - Dernière réponse :  frsacllo
- 3 juil. 2011 à 22:23
Bonjour,
pouvez vous m'aider à resoudre ce probleme, mon congelateur me marque 5F et je ne sais pas ce que cela veut dire et en plus je n'ai pas le mode d'emploi. Merci d'avance.
Afficher la suite 

Votre réponse

8 réponses

stf_la sudiste 19732 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 août 2018 Dernière intervention - 30 juin 2011 à 14:09
0
Merci
bonjour, pour vous aider il faudrait nous donner la marque et la reference de votre appareil
Commenter la réponse de stf_la sudiste
0
Merci
Bonsoir, la marque du congelateur est easytronic NLY13 k.
Que dois je faire?
Commenter la réponse de marie
0
Merci
Bonjour,
Donc c'est toujours un easytronic NLY13K 6964 AL 350F 2208 il fait bien du froid, il est allumé je n'ai pas d'autres symptome à vous dire à part qu'il clignote à l'alarme et qu'il marque 5f. La temperature reste bien à -24°.
Merci d'avance.
Commenter la réponse de marie
frsacllo 10 Messages postés vendredi 1 juillet 2011Date d'inscription 12 juillet 2017 Dernière intervention - 1 juil. 2011 à 19:13
0
Merci
bonjour
Moi mon probléme c'est que lorsque le compresseur s'arrêt le bandeau clignotte et fais claquer le relais qui ce trouve a l'interieur.
A part sa il fonctionne.
Si cela peux aider, en essayant de depanner je me suis apperçu qu'en debanchant la sonde de temperature le bandeau affiche "5F".
Donc a priori ta sonde est hs ou le fil est coupé.
Pour demonter le bandeau et acceder au branchement de la sonde il faut demonter la porte.
cordialement
Commenter la réponse de frsacllo
0
Merci
je l'ai mis sur 18 ° et il continue à clignoter sur l'alarme et le moteur tourne en continu.
Je voulais demander à frscllo si il sait ce que veut dire 5F ?
bonsoir comme je l'explique sur mon post du 1/7/11, je pense que cela vient de la sonde de mesure de temperature.
Sit le câble de la sonde est coupé ou la sonde est hs.
cordialement.
Commenter la réponse de marie
stf_la sudiste 19732 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 août 2018 Dernière intervention - 1 juil. 2011 à 08:11
-1
Merci
je ne connais pas les codes erreur de cette "marque", pouvez vous nous dire si il est en route, si il fait du froid, enfin nous donnez les symptomes pour que l'on vous aide
Commenter la réponse de stf_la sudiste
stf_la sudiste 19732 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 août 2018 Dernière intervention - 1 juil. 2011 à 12:03
-1
Merci
normalement la temperature doit etre a -18° donc essayez de le mettre a cette température voir si le code erreur est toujours la ... est ce que le moteur coupe de temps en temps ou tourne en continu ?
Commenter la réponse de stf_la sudiste