Pourquoi cellules de portail réagissent à l'inverse ?

Signaler
-
 calbasse -
bonsoir tout le monde maintenant mon portail fonctionne, j'ai mis des cellules de marque p4021 émeteur a 2 position et le recepteur 5.quand je passe ma main devant elles réagissent.donc il son bien alignées.seulement voilà elles réagissent à l'ouverture du portail mais pas à la fermeture et c'est le danger.donc il y a un mauvais branchement.si ça peux vous aider voici comment j'ai connecté les fils: le 1 éméteur va vers le 4 récepteur- vers le 12 v ,le 2 émeteur vers le 5 recepteur-vers le com,le 1recepteur - vers le nc.et le 3 recepteur-vers le com.j'éspère que j'ai bien expliqué ma connexion.merci
A voir également:

11 réponses

bonjour et vous n'avez pas un plan general de cablage!
ah bonjour fmu. sur votre site j'ai du mal a envoyer quoi que ce soit.peut être c'est l'age. si tu peux m'expliquer s.t.p comment faire.en tout cas mes cellules réagissent mais à l'inverse.merci et a+
oui excusez moi je me suis mal exprimé.en tout cas grace à des gens comme vous qui font la bonne réputation du site.merci
bonsoir posez une photo du schéma de câblage, nos têtes sont trop petites pour emmagasiner tout les plans de toutes les choses que nous demandent chaque personnes ici http://www.savoirtoutfaire.com/forum/comment-poster-une-photo-sur-ce-site-tutoriel-t28219.html
Bonjour, voici le document téléversé : http://www.savoirtoutfaire.com/wiki/images/SCHEMA_CELLULE_RECEPTRICE.jpg Avec le commentaire : voici ce qu'il y a sur le dos de la cellules réceptrice Cordialement.
Bonjour, pourtant vous avez réussi à mettre sur le site votre premier document ! J'ai simplement mis le lien dans un message sinon rien n'est visible. En résumé, vous avez bien fait, il ne manquait plus qu'à poster le lien que j'ai mis 2 messages plus haut. Si vous avez un autre document demandé par frmu (plan général de câblage), refaites comme la première fois.
bonjour oké c'est fait merci.
Bonjour, je viens de voir les fichiers mais 2 portent le même nom, du coup je ne sais pas ce que vous vouliez faire, écraser le premier avec le deuxième ? Dans le doute, je mets les 2, et je redonne le lien de l'image donnée quelques messages plus haut : http://www.savoirtoutfaire.com/wiki/images/NSCHEMA_CELLULE_RECEPTRICE.jpg http://www.savoirtoutfaire.com/wiki/images/Cellule_p4021.jpg http://www.savoirtoutfaire.com/wiki/images/archive/20100602092007!Cellule_p4021.jpg Cordialement.
oui les 2fichiers portent le même nom mais les schemas sont différents .faites le mieux possible ou a lors les renommer .merci
bonjour ah gilles notre sauveur ! pour calbasse.... juste une petite rectification, vous dites :\"sur votre site j'ai du mal a envoyer quoi que ce soit.peut être c'est l'age\" je suis juste un utilisateur comme vous qui essaye de mettre mes connaissances au profit de tous! le site ne m'appartient pas du tout !!!! ;-))
bonsoir fmu bone nouvelle:mon poblème est réglé.on a toujours penser à inverser les fils sur la cellule réceptrice,mais pas d'inverser les fils des verins.c'est là ou il y avait le problème.il suffit de mettre les fils rouge du verin sur - et le bleu sur +.mais on peux tout savoir.mais sur la doc ils disent:si le portail s'ouvre à l'exterieur il faut inverser les fils.mais moi mon portail s'ouvre à l'interieur.bref en tout cas je suis soulagé.je vous remerci pour votre aide et à la prochaine.bonne soirée.à vous.