Extracteur d'humidité simple

[Résolu/Fermé]
Signaler
-
 askan69 -
Bonjour,
j'ai un extracteur d'humidite simple avec 2 fils , je veux le brancher directement sur mon interrupteur de lumiere de façon a quand j'allume il marche et quand j'eteind of pour lui . seulement quand je branche mes deux fils , il fonctionne lumiere eteinte et s'allume lumiere ouverte , et meme en inversant les 2 fils ça me le fait , quelle est la solution svp!!!
A voir également:

4 réponses

Messages postés
36182
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
21 septembre 2021
10 448
quand vous retournez votre interrupteur il est constitué de 2 ou 3 vis de connexion.

l'une des vis est matérialisé a coté par un L ou un P. c'est sur cette borne que la phase est branchée
sur l'autre borne vous avez un fils de couleur branché qui est celui de l'ampoule. sur cette borne, avec le fil de l'ampoule, vous y branché le fils de votre extracteur.
et dans votre boitier vous devez avoir un fils bleu (neutre) qui n'est pas branché sur l'interrupteur mais qui va la l'ampoule.
sur ce fils vous y branché le neutre (bleu) de votre extracteur.

donc si vous avez un interrupteur a 3 bornes c'est en fait un va et vient et dans le cas d'un allumage simple, la 3 ème borne ne sert pas
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10306 internautes nous ont dit merci ce mois-ci

il y a 2 vis , et quand je branche mes 2 fils de l'extracteur dessus il tourne quand la lumiere est eteinte et s'arrete quan la lumiere est allumer comme si il fonctionnait a l'envers
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10306 internautes nous ont dit merci ce mois-ci

Messages postés
1719
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
15 juillet 2021
468
Bonsoir,

Si vous avez branché votre extracteur sur les 2 bornes de l'interrupteur, vous avez mis votre extracteur en parallèle de votre interrupteur. Donc quand l'interrupteur est ouvert le courant passe par l'extracteur et il tourne mais dans ce cas l'ampoule ne reçoit pas assez de courant pour faire de la lumière. Quand l'interrupteur est ouvert, la ddp aux bornes de l'extracteur est de 0, il ne tourne pas mais la lampe elle reçoit suffisamment de courant et éclaire.

Il faut faire ce qui vous a été dit c'est à dire relier votre extracteur au fil de sortie de l'interrupteur (c'est à dire celui qui est relié à la lampe) et à un fil neutre (normalement un fil bleu) du même circuit qui devrait passer dans la gaine mais sans être coupé ou alors en sortie de lampe.

A+
merci beaucoup!!
Messages postés
36182
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
21 septembre 2021
10 448
bonjour

il faut que vous branchiez un fils sur le retour de lampe qui se trouve a l'interrupteur et l'autre fils sur le neutre...
je n'y connais pas grand chose , dans mon interrupteur , il y a ph n et une borne vide , donc j'en branche une sur le neutre et l'autre sur la borne vide?