Problèmes d'arrivée d'eau chaude aprés installation d'un chauffe eau [Résolu]

Rony1960 - 11 nov. 2011 à 11:29 - Dernière réponse :  boxing
- 29 août 2012 à 17:15
Bonjour, je viens de faire placer un tout nouveau chauffe eau de la marque Vaillant depuis je n'ai plus de pression au niveau de l'eau chaude qui peut me dire ou est le problème je suis vraiment dans l'embarras en plus ce sont des pros qui me l'ont placé mais pas honnêtes
Afficher la suite 

Votre réponse

15 réponses

0
Merci
Bonjour,
Il faut rappeler l'installateur, il a obligation de résultat .
c'est sympas pour la réponse mais son excuse est que le problème vient de de mes tuyaux d'abord l'excuse était que j'avais un robinet à vanne thermostatique ce que j'ai remplacer car je ne suis pas un expert en la matière & ai changer par un mitigeur normal j'ai beau les rappelé mais voila c'est devenu courant une fois que le solde à été effectué il s sont aux abonné absent
Bonsoir ,
Avez vous regardé si le robinet d'arrivée d'eau froide sous le chauffe eau , là ou se raccorde l'arrivée d'eau de votre logement au chauffe eau est ouvert en grand ?
Bonsoir ,
Pour moi vous n'avez pas assez d'ouverture d'eau qui arrive , donc pas assez de pression capable de pousser sur la membrane d'ouverture de gaz pour alimenter les rampes du chauffe eau .
Avez vous un sélecteur de température de sortie d'eau chaude en façade qui serait trop fermé pour laisser le passage de l'eau ? Si oui mettez le en position moins chaude pour laisser passer plus d'eau et ainsi donner de la pression pour commander la valve gaz .
Quant au mitigeur thermostatique pour un chauffe eau gaz mural c'est vrai que ça ne convient pas , déja qu'un mitigeur manuel c'est limite .
Il est bien connu qu'il ne faut JAMAIS faire appel à ces sociétés de dépannage rapide , même en Belgique ils sévissent !
Il faut prendre l'artisan du coin qui a pignon sur rue depuis longtemps . S'ils ne veulent plus revenir , ce à quoi il faut vous attendre , demander le S.A.V. de chez Vaillant et la garantie constructeur .
Je vous souhaite beaucoup de courage .
Amicalement .
je vous remercie de votre temps que vous m'avez accordé malheureusement même en réglant la valve de commande d'arrivée d'eau cela ne change rien à part que mon débit est régulier mais au bout de plus ou moins 20 litres le chauffe eau se coupe quand à ces soit disant pro comme ils le prétendent ils ne valent rien pourtant quand vous voyez la pub qu'ils vous font vous vous dites qu ils doivent avoir de l'expérience et malheureusement vous faite confiance pour mes compatriotes belges ne faites pas confiance à dépannage express & Merci à mes voisins Francais de leus conseils je vous en remercie
Commenter la réponse de marc
crabe59 240 Messages postés jeudi 3 novembre 2011Date d'inscription 6 juillet 2013 Dernière intervention - 11 nov. 2011 à 16:15
0
Merci
bonjour,
comment est votre mode de production :
- ballon d'accumulation, c'est à dire une réserve d'eau qui chauffe par électricité et souvent la nuit
- par une chaudière qui chauffe soit =
un ballon d'accumulation
ou à la demande lorsque vous ouvrez l'eau
- chauffe- eau simplement réservé à la production d'eau chaude

si vous avez un cumulus (ballon) en dessous par là où arrive l'eau froide, il y a le groupe de sécurité, c'est un gros bloc avec un bouton souvent rouge et sur le côté une petite vanne, regardez si cette vanne est en position horizontale.

quand vous tirez de l'eau chaude, le débit d'eau est comment ?
il n'y a rien qui coule ou juste un filet d'eau tiède ?
vous avez le problème sur tous les robinets d'eau chaude ?
à vous lire
cordialement
bonsoir , non malheureusement c'est un chauffe eau au gaz naturel depuis que ces soit disant pros du métier m'ont installé l'appareil je n'ai plus de pression au niveau de l'eau chaude juste un filet comme tu l'as stipulé en ce qui concerne l'eau froide le débit est normal si comme moi vous habité la Belgique ne faites pas appel à dépannages express ils ne sont pas honnêtes en plus d'être onereux
omis de vous dire que le problème est le même au niveau des robinets concerné par le chauffe eau ( baignoire salle douche & lavabo ) en ouvrant qu'un seul robinet à la fois en tout cas merci à vous de m'avoir répondus même si solution pas trouvée c'est sympa
merci pour tout c renseignement
Commenter la réponse de crabe59
crabe59 240 Messages postés jeudi 3 novembre 2011Date d'inscription 6 juillet 2013 Dernière intervention - Modifié par crabe59 le 11/11/2011 à 18:41
0
Merci
re,
donc le problème viendrait du chauffe- eau.
Lorsque vous puisez de l'eau chaude, est- ce que les rampes à gaz du chauffe- eau s'allument ?
Aviez- vous déjà un chauffe- eau et au même endroit ?
Y a t-il eu des modifications sur les tuyauteries ?
Sous le chauffe- eau y a t-il un filtre tamis (comme un robinet mais avec la tête inclinée, de plus la tête n'a pas de potence, c'est une tête de vis) ? ( ATTENTION pour le nettoyer, il faut couper l'eau)
Même question que Marc, il n'y aurait pas un robinet d'arrêt sur EFS avant chauffe- eau qui ne serait pas complètement ouvert ?
à suivre
cordialement
PS : ne démontez rien sans confirmation, sinon vous risquez la fuite et éventuellement la perte de garantie constructeur et / ou installateur
relancez la société qui vous a fait l'installation, à la limite menacez les de poursuites si ils ne répondent pas à vos relances (courtoises de préférence).
le problème est que je n'ai pas de pression au niveau de l'eau chaude pour que les rampes à gaz prennent effet & comme vous le dites je ne peut pas me permettre de faire un démontage déjà je n'en ai pas la capacité de deux ce chauffe eau a été placé ce Mercredi donc au niveau garantie ils auraient vite dit que cela serait de ma faute & hop terminé la garantie
Commenter la réponse de crabe59
crabe59 240 Messages postés jeudi 3 novembre 2011Date d'inscription 6 juillet 2013 Dernière intervention - 11 nov. 2011 à 18:42
0
Merci
rere,
au fait y a t-il eu des essais après la pose ?
oui il y a eu essai mais avec un mitigeur normal ( lavabo ) quand par contre ai voulu faire couler 1 bain le chauffe eau s'est coupé le chauffagiste est revenu et m'as dit que cela était du au fait que mon mitigeur salle de bain est thermostatique & qu'il fallait le remplacer par un traditionnel pour que le problème soit résolu ce que j'ai fait mais cela n'as rien changé
Commenter la réponse de crabe59
0
Merci
BJ de quel puissance est ton chauffe eau
est ce un chauffe eau ou un chauffe bain
il y a entre les 2 une puissance qui diffère
pour le bain il faut au minimum un 250/300thermies
un chauffe eau lui tourne a 125 thermies donc ton débit eau pour le bain est trop important il faut ouvrir a fond ton rentrée d'eau froide a l'appareil et jouer sur le réglage de sortie sur les vaillant elle doit se trouver a ta droite en regardant l'appareil maintenant as tu de la pression a ton arrivée d'eau chez toi si on t'a installe un chauffe eau a pression normale et que tu manque de pression il ne peu marcher correctement il faut alors mettre un appareil base pression tes installateurs auraient du vérifier cela avant de l'installer
en France aussi il existe de marlous de ce genre il faut que tu te retournes contre en t'adressant au service des fraudes avec facture a l'appuie
cordialement LORAINAL
Commenter la réponse de LORAINAL
0
Merci
je vous remercie, je pense qu'ils n'ont pas vérifié et n'ont pensé qu'a l'appat du gain je pense me retourner contre eux via le droit aux consommateurs en espérant ce service me défendra car ça aussi ce n'est pas gagné je crois qu'il faut être fortuné pour être défendu convenablement mais grand merci de tes conseils ca n'a pas réparé mon chauffe eau mais quand même un peu chaud au coeur



Merci Ami Francais
Commenter la réponse de Rony1960