Chaudière Saunier Duval thema classic C 24 E, Pression Zero

Lost - Modifié par Lost le 23/12/2011 à 08:06
adel1982@
Messages postés
1
Date d'inscription
lundi 10 février 2014
Statut
Membre
Dernière intervention
10 février 2014
- 10 févr. 2014 à 22:45
Bonjour,

Mon problème est le suivant:

Ma chaudière ne marche plus, plus d'eau chaude et plus de chauffage, et le seul truc qui fonctionne encore en elle c'est le voyant du nanomètre qui clignote et affiche Zéro pression, et cette chute de pression s'est produite progressivement, car il y a deux à trois mois de cela j'ai remarqué que la pression baissait plus vite qu'avant et j'ai dû ouvrir le robinet de remplissage à chaque fois qu'elle chutait au dessous de 0,5 bar afin que le voyant rouge ne cesse de clignoter et donc que tout fonctionne, mais petit à petit , maintenant même si j'entend l'eau du remplissage lorsque j'ouvre le robinet bleu, et bien la pression reste sur Zéro, pour vous mettre sur une piste peut être, j'ai vérifié le vase d'expansion et j'ai trouvé qu'il contient de l'air et donc la membrane n'est pas percée, et pour les codes il n'y a aucun code qui s'affiche et il n'y a que le chiffre Zéro qui clignote avec le voyant rouge, ensuite j'ai suspecté le détecteur de pression à ce moment là après l'avoir trouvé je l'ai déconnecté pour voir, et là en ré-allumant j'ai eu le Code 9 qui est apparu à la place du Zéro bar et en reconnectant le détecteur je retrouve l'affichage d'avant càd celui de zéro bar.

Merci pour toute personne qui voudrait bien m'aider à résoudre mon problème

Cordialement.

4 réponses

joel
bonjour
si vous êtes sur de ne pas avoir de fuite sur le circuit chauffage (attention aux tuyauteries encastrées si il y en a)c'est un problème de vase ou de soupape.isoler la chaudière déscendre la pression a zéro ,puis gonfler le vase a 1,5 klg.si la membrane du vase est percée ,changer le vase et la soupape sécurité chauffage
5
adel1982@
Messages postés
1
Date d'inscription
lundi 10 février 2014
Statut
Membre
Dernière intervention
10 février 2014

10 févr. 2014 à 22:45
Bonjour j,ais changer le vase et la soupape est c est toujeur le même problème
merci
0