Différentiels qui sautent

Fabrice - 26 sept. 2012 à 21:18
stf_frmu Messages postés 39376 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 28 septembre 2022 - 28 sept. 2012 à 11:58
Bonjour,
Mon problème est que lorsque je branche l'aspirateur sur n'importe quelle prise de la maison, j'ai deux différentiels qui sautent. ( 2 lignes différentes ).
Sur ces deux lignes il y a un cumulus avec un disj 2a, 20a, et un contacteur jour nuit.
Les cumulus étant sur marche forcée, les disj différentiels ne sautent que lorsque les 2 disj 2a sont sur "on".
S'il n'y en a qu'un sûr les deux, ça marche. ( toujours avec le test de l'aspirateur).
Avez-vous une idé de la panne ?
Un grand merci

5 réponses

Carminas Messages postés 3481 Date d'inscription mardi 31 mars 2009 Statut Contributeur Dernière intervention 27 septembre 2022 1 648
Modifié par Carminas le 26/09/2012 à 21:38
Bonsoir

Si vous avez 2 chauffe-eau, il faut un seul disjoncteur 2A, sinon il va y avoir mélange sur 2 différentiels au niveau du circuit de commande des chauffe-eau.

Voir exemple sur ce lien :
https://www.casimages.com/i/120926095258383210366416.jpg.html

En revanche je ne vois pas le lien avec l'aspirateur ?



@+
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 750
26 sept. 2012 à 21:32
Bonjour ou bonsoir,
Quelle est la puissance de l'aspirateur et celle des cumulus ?
Quelle est la tension de votre réseau ? Etes-vous en Amérique du sud ?
Cordialement,
0
Bonjour, l'aspirateur fait 1300 watt, ça saute aussi avec un perforateur de 850 w, mais pas avec une lampe de chevet !
Pour carminas, je vais essayer de ne brancher qu'un disj de 2a pour les deux cumulus, mais faut il un seul contacteur jour nuit ou deux ?
Merci
0
Pardon, j'avais pas vu le schéma ...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Je suis en 9kw, Les cumulus font 2400 et 1000w.
Je suis en France.
0
Carminas Messages postés 3481 Date d'inscription mardi 31 mars 2009 Statut Contributeur Dernière intervention 27 septembre 2022 1 648
26 sept. 2012 à 22:52
Ne cherchez pas plus, vous ne pouvez pas mettre 2 disj 2A sous 2 ID différents qui utilisent le même contact HC.
Câblez comme je vous l'ai indiqué, cela devrait résoudre le problème

@+
0
Merci beaucoup carminas, je vais câbler tout ça ce week-end avec l'espoir de me sortir de cette panne casse tête .
J'ai même un différentiel qui ne remonte plus même non alimenté, j'ai du le flamber avec mes c....neries.
0
stf_frmu Messages postés 39376 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 28 septembre 2022 11 652
28 sept. 2012 à 11:58
ah oui cela est flambé, il n'y a plus qu'a en mettre un nouveau
0