Système va et vient avec Blyss

Skelarh - 14 nov. 2012 à 11:40
KIDUGUEN Messages postés 13079 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 8 mai 2024 - 15 nov. 2012 à 13:37
Bonjour,

Je viens d'acheter la référence 582867, soit un interrupteur sans fil et un module encastrable derrière un interrupteur existant.

Le système de va et vient fonctionnait parfaitement avant l'installation du module. Actuellement, j'observe le comportement suivant :

- Action "on" de l'interrupteur sans fil = Allumage des lampes
- Action "off" de l'interrupteur sans fil = Le module encastré s'éteint, les lampes restes allumées.
- Action "on" de l'interrupteur sans fil = Les lampes s'éteignent.

- Avec les autres interrupteurs :
* Si le module encastré est éteint = Le va et vient fonctionne normalement.
* Si le module encastré est allumé = temps de réponse ralentit (1 à 2s entre action et réaction des lampes)

Merci de m'aiguiller sur la solution pour mon problème, a mon sens, je ne devrais pas devoir éteindre le module encastré pour que le système fonctionne.

10 réponses

KIDUGUEN Messages postés 13079 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 8 mai 2024 4 748
14 nov. 2012 à 15:58
Et vous voulez vous servir de la telecommande de chaque endroit du couloir ? votre couloir doit etre long pour avoir 5 postes de commandes actuellement
1
KIDUGUEN Messages postés 13079 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 8 mai 2024 4 748
14 nov. 2012 à 14:39
Bonjour avez vous supprimez les 2 va et vient ? il vous faut la phase pour alimenter votre module donc il faut modifier dans les deux boitiés
0
Le systeme de couloir est compose avec 5 interrupeur en gros. a l heure actuelle,il y en a qu un relie au module.
0
KIDUGUEN Messages postés 13079 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 8 mai 2024 4 748
14 nov. 2012 à 15:11
commutateurs donnent un montage soit avec permutateurs ou poussoirs vous aviez quoi au depart ?
0
Deux fils un noir et un bleu branche sur un interrupteur type "espace" dans les deux entrees du milieu. J essaye de voir pour un schema plus tard, mais tous les intrrrupteurs du couloir sont identiques.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
En gros, le schéma suivant :D (pardon de la qualité, il est fait rapidement sous paint)

http://hpics.li/72da7a8

Vu qu'une porte bloque le couloir et aucun interrupteur proche, je voulais monter un interrupteur sans fil en plus des autres.
0
KIDUGUEN Messages postés 13079 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 8 mai 2024 4 748
14 nov. 2012 à 18:55
Il faut monter cette lampe a part car sinon vous partez dans un truc compliqué en touchant a l'installation existante surtout avec autant de boutons d'ailleurs vous ne dites pas si ce sont des poussoirs ou des interupteurs ?
0
Poussoir. Je pense que le problème vient de la justement TT_TT. Je viens de regarder la différence entre "poussoir", "interrupteur" et "va et vient".
0
KIDUGUEN Messages postés 13079 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 8 mai 2024 4 748
14 nov. 2012 à 19:41
En general les poussoirs commande un telerupteur qui se trouve sur un tableau
0
Effectivement, j'ai bien le telerupteur dans le tableau qui s'enclenche comme il faut. Y aura pas moyen avec autre chose pour piloter mes lumières au vu de la configuration actuelle ? :(
0
KIDUGUEN Messages postés 13079 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 8 mai 2024 4 748
15 nov. 2012 à 13:37
Bonjour r'ajouter un ou deux poussoirs en piquant sur les existants et vous pouvez egalement repiquer une lampe sur celle existante ce sera plus simple
0