Declechement intenpestif pompe immergée reliée à un surpresseur varem 60l

juliendid212 - 12 janv. 2013 à 14:45
stf_frmu
Messages postés
38848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
- 12 janv. 2013 à 20:41
Bonjour,

voilà cela fait maintenant quelques mois que le scenario suivant se répète, alors que pendant 2 ans aucun souci et aucune intervention sur l"installation depuis :

à l'ouverture d'un robinet, affolement du pressostat qui déclenche et arrete la pompe en continu. ce phénomène s'aggrave au fil des jours jusqu à coupure de sécurité

démontage et vidage du surpresseur varem 60l, regonflage à 2 bar , réinstallation. aucun probleme durant à peine un mois et puis rebelotte, petit à petit la pompe se declenche et de plus en plus souvent jusqu'à ce que cela devienne intempestif au fil des jours...

la valve en haut du supresseur a été chnagée la derniere fois, la vessie n'est pas percée et pourtant si j'appuie sur la valve maintenant,il n'y a pus df'air qui en sort, mais pas d'eau pour autant... pourquoi et surtout comment le surpresseur perd l'air sous pression ??

merci de m'aider c'est urgent, toute l'alimentatioin de la maison est en jeu

1 réponse

stf_frmu
Messages postés
38848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
11 611
12 janv. 2013 à 14:49
bonjour

votre réservoir 60l a une micro fissure ou la valve n'est plus étanche.
cela m'est arrivé avec un reservoir de 200 litres qu'il a fallu changer
0
juliendid212
12 janv. 2013 à 14:57
merci de votre reponse tres rapide. la valve a été changée lors du dernier gonflage. qu'entendez vous par réservoir ? car si j'ai bien compris l'air est emprisonné entre la vessie et le cuve en acier...
0
stf_frmu
Messages postés
38848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
11 611
Modifié par stf_frmu le 12/01/2013 à 15:02
votre cuve est séparée en deux par la vessie
en bas c'est l'eau et au dessus de la vessie c'est de l'air.
si il y a une micro fissure, un mini trou, ou une mauvaise étanchéité de la valve ou du raccord entre la valve et la cuve, la pression de l'eau fait chasser petit a petit l'air se trouvant au dessus de la vessie.
et si la vessie n'est pas percée ou poreuse, il n'y a pas d'eau qui passe a travers qui pourrait vous dire ou se trouve la micro fuite.
donc avec la poussée de l'eau, la vessie remonte et donc laisse de moins en moins de place a l'air qui ne pouvant plus être comprimé, fait que le pressostat se déclenche intempestivement
0
juliendid212
12 janv. 2013 à 15:16
merci encore de votre réactivité. Puisqu'il n'y a pas d'eau qui s'échappe de la valve lorsque je presse en son centre, je suppose que la vessie est toujours bien étanche. j'en déduis qu'il doit donc y avoir un problème avec cette valve ou la bese de sa fixation. cela pourrait aussi provenir de la base du surpresseur qui enserre la vessie ? car à cet endroit il y a plusieurs écrous qui permettent de fixer la vessie, l'air pourrait donc s'échapper par le bas aussi ? en tout cas merci pour votre analyse
0
stf_frmu
Messages postés
38848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
11 611
12 janv. 2013 à 15:20
oui tout a fait... mais plus de chance que ce soit la base de la valve ou la valve elle meme que que la base qui enserre la vessie.
si c'etait a ce niveau et que la vessie etait mal serrée la fuite serait de chaque coté de la vessie et donc vous verriez un peu d'eau, mais c'est un point de vue personnel
0
juliendid212
12 janv. 2013 à 15:31
je viens de vérifier, pas d'eau ou de traces humides sur le sol qui est sableux et sec... donc cela viendrait de la valve, ce n'est que l'intérieur de celle ci qui a été changée la dernière fois. je viens de remarquer qu'à la base de la valve, la peinture rouge commence à s'écailler ... j'espere qu'il est possible de mettre un joint car il n'y en a pas, l'inox semble fixé directement sur la cuve, laquelle n'a que 4 ans ! vous mêmes avez changé votre réservoir au bout de combien d'années ?
0