Mon frigo ne marche plus après dégivrage

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour à tous,

Voilà, hier j'ai dégivrer mon frigo, le bac a glaçon étant totalement rempli de glace.

Une fois terminé, j'ai remis les aliments dedans, je l'ai rebranché, tout marché correctement, le froid revenait dans le petit compartiment "congélateur" comme dans le réfrigirateur.

Cependant, en milieu de matinée en me levant, je remarque qu'il ne fonctionne plus, il ne fait plus de froid (la lumière s'allume encore cependant).

Le modéle est un frigo de petite taille Beko RSN1653

Il y a un bouton a l'intérieur, quand j'appuie dessus quelque chose se met en marche, mais je ne pourrai pas dire quoi.

Merci d'avance pour l'aide que vous pourriez m'apporter!

P.

3 réponses

il est sur 4/5. La je sens un peu de froid dans le fond (derriere le compartiment réfrigéré), mais ce n'est pas flagrant non plus, d'habitude a 4 il est bien plus froid que cela.

et il y a un bouton bleu sur le thermostat, sur lequel on peut appuyé, je me demandais à quoi ça servait.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 608
bonjour,

a l interieur , vous avez le bouton de la lumiere et vous avez le bouton du thermostat, donc le thermostat est sur combien ???
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 608
c'est pour dégivrer !!!