Pompe ne s'arrête plus [Résolu]

- - Dernière réponse :  vix85 - 31 mars 2013 à 19:31
Bonjour, je possède depuis trois ans une pompe de surface avec surpresseur de Marque Ribiland ref : PRS60MCA5 TYPE MH1300+60l. L'hiver je l'hiberne pour ne pas qu'elle gèle et au printemps je l'a remets en marche, jusqu'à maintenant jamais de problème mais cette fois ci la pompe c'est réamorcée et le mano et passé sur la butée arrière et elle ne s'arrête plus, que faire, merci de vos réponse,
bien cordialement.
Afficher la suite 

Votre réponse

7 réponses

Messages postés
49339
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Bonjour

Avez-vous une montée en pression dans le circuit ??
Commenter la réponse de stf_jpd87
0
Merci
Bonjour, merci d'avoir répondu si vite, oui j'ai de la pression dans le circuit.
Commenter la réponse de vix85
Messages postés
49339
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Bonsoir

Sur cette pompe vous avez une cuve avec un pressostat qui arrête la pompe quand la pression est atteinte. sur ce modèle le pressostat est donné entre 2 mini et 3.5 maxi. Que donne le mano pendant la période de pompage ? la pompe atteint-elle les 3.5 bars ??
Commenter la réponse de stf_jpd87
0
Merci
Bonsoir, comme j'ai marqué sur ma première demande mon mano est à l'envers c'est à dire qu'il a fait le tour donc plus de lecture.
merci de votre réponse et bonne nuit.
cordialement.
Commenter la réponse de vix85
Messages postés
4729
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 juillet 2018
0
Merci
Bonjour,
Ce qu'il faudrait nous expliquer, c'est si l'aiguille revient à 0 avec l'absence de pression ou bien reste accrochée sur la butée du cadran...
Cdlt,
Commenter la réponse de jdf_daniel26
0
Merci
Bonjour,
A mon avis, stf_jpd87 et daniel26 sont sur la bonne voie.
La valeur donnée par votre mano est erronée et votre mano certainement HS.
Procurez-vous en un autre afin de tester la pression réelle de votre circuit d'arrosge.
Commenter la réponse de jean3328
0
Merci
Bonsoir, merci pour vos conseils ils m'ont bien aidés, mais j'ai résolu mon problème, j'ai tout simplement débloquer le pressostat en le faisant fonctionner manuellement, merci à tous.
Commenter la réponse de vix85