Pompe ne s'arrête plus

Résolu
vix85 - 28 mars 2013 à 19:02
 vix85 - 31 mars 2013 à 19:31
Bonjour, je possède depuis trois ans une pompe de surface avec surpresseur de Marque Ribiland ref : PRS60MCA5 TYPE MH1300+60l. L'hiver je l'hiberne pour ne pas qu'elle gèle et au printemps je l'a remets en marche, jusqu'à maintenant jamais de problème mais cette fois ci la pompe c'est réamorcée et le mano et passé sur la butée arrière et elle ne s'arrête plus, que faire, merci de vos réponse,
bien cordialement.

7 réponses

stf_jpd87 Messages postés 87321 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 357
29 mars 2013 à 18:35
Bonsoir

Sur cette pompe vous avez une cuve avec un pressostat qui arrête la pompe quand la pression est atteinte. sur ce modèle le pressostat est donné entre 2 mini et 3.5 maxi. Que donne le mano pendant la période de pompage ? la pompe atteint-elle les 3.5 bars ??
1
Bonjour, merci d'avoir répondu si vite, oui j'ai de la pression dans le circuit.
0
Bonsoir, comme j'ai marqué sur ma première demande mon mano est à l'envers c'est à dire qu'il a fait le tour donc plus de lecture.
merci de votre réponse et bonne nuit.
cordialement.
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 749
30 mars 2013 à 03:00
Bonjour,
Ce qu'il faudrait nous expliquer, c'est si l'aiguille revient à 0 avec l'absence de pression ou bien reste accrochée sur la butée du cadran...
Cdlt,
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour,
A mon avis, stf_jpd87 et daniel26 sont sur la bonne voie.
La valeur donnée par votre mano est erronée et votre mano certainement HS.
Procurez-vous en un autre afin de tester la pression réelle de votre circuit d'arrosge.
0
Bonsoir, merci pour vos conseils ils m'ont bien aidés, mais j'ai résolu mon problème, j'ai tout simplement débloquer le pressostat en le faisant fonctionner manuellement, merci à tous.
0
stf_jpd87 Messages postés 87321 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 357
29 mars 2013 à 07:46
Bonjour

Avez-vous une montée en pression dans le circuit ??
-1