Déffaillance télérupteur

Résolu
Signaler
Messages postés
1324
Date d'inscription
samedi 4 décembre 2010
Statut
Membre
Dernière intervention
1 novembre 2019
-
Messages postés
37155
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
30 novembre 2021
-
Bonjour,
Dans une de mes pièces j'ai 2 tubes néons commandés par 3 poussoirs télérupteurs, il se trouve qu'il m'est fréquemment difficile d'actionner n'importe quel poussoir (pas d'allumage des néons). C'est une installation qui date de 40 ans, et je n'ai pas de vide au dessus du plafond pour y trouver le télérupteur, c'est une pièce qui a été ajoutée à mon pavillon qui lui a un grenier, le télérupteur serait-il dans le grenier ?
Comment remédier à cet ennui ?
Merci d'avance.

3 réponses

Messages postés
37155
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
30 novembre 2021
11 108
bonjour

vu que votre installation a 40 a, a cette époque les télérupteurs si ils ne se trouvaient pas sur le tableau, il était dans des boites de connexions et ca rassemblait a cela
Messages postés
1324
Date d'inscription
samedi 4 décembre 2010
Statut
Membre
Dernière intervention
1 novembre 2019
5
bonjour stf_frmu
Merci pour votre réponse, il me faut parfois insister pour allumer ou changer de poussoir; est-il possible que ces ennuis proviennent du télérupteur?
En encore merci.
Bonne soirée
Messages postés
37155
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
30 novembre 2021
11 108
cela peut venir des poussoirs ou du télérupteur.

mais si vos néons ont 40 a aussi, cela peut venir d'eux aussi