Problème de branchement va et vient

labricole69
Messages postés
1
Date d'inscription
samedi 5 juillet 2014
Statut
Membre
Dernière intervention
5 juillet 2014
- 5 juil. 2014 à 17:11
stf_jpd87
Messages postés
87184
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2022
- 6 juil. 2014 à 07:47
bonjour,

Un va et vient ne fonctionnant plus dans mon couloir, j'ai entrepris de le démonter et tenter de vérifier si les branchements étaient bons. Mais après avoir consulté le forum sur ce thème je n'y comprends encore moins, car je ne retrouve pas la couleur des fils mentionnés (phase...). Je ne sais pas si le circuit actuel est correct. J'ai joint les photos des deux va et vient. Merci pour votre aide.

2 réponses

xplom
Messages postés
33108
Date d'inscription
mardi 17 septembre 2013
Statut
Non membre
Dernière intervention
20 septembre 2022
2 514
Modifié par xplom le 5/07/2014 à 17:21
bonjour

si il fonctionnait bien avant , c'est que le câblage est ok?

je laisse la main aux elec du forum
0
stf_jpd87
Messages postés
87184
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2022
26 339
6 juil. 2014 à 07:47
Bonjour

Où sont les photos??
Bonjour

Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)

Déposer une photo en direct sur le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.

Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
0