Probleme cablage vmc

rouodoudou87 - 28 sept. 2014 à 08:53
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 - 28 sept. 2014 à 09:58
Bonjour,
Bonjour,

je suis amené à changer la vmc existante hors d'usage.

j'ai enlevé l'ancien commutateur 2 vitesses pour le remplacer par celui fourni avec le nouvelle vmc (simple flux)

je trouve trois fils, un rouge (phase) un marron(GV), un violet(PV) qui réagissent tous trois au crayon testeur.

est il normal que les deux derniers fils soient alimentés ?

la nouvelle vmc est précablée, 4 fils un vert/jaune, un blanc (GV) un noir (PV) un bleu.

le cablage précedent présentait également quatre fils, un noir, un marron, un bleu un jaune/vert.

j'ai suivi scrupuleusement les instructions de cablage.

La vmc refuse de démarrer.

merci de votre aide

2 réponses

labricole47 Messages postés 19774 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 25 mai 2024 2 541
Modifié par labricole47 le 28/09/2014 à 09:32
bonjour
vous devez avoir en :gv ;220 uniquement en blanc -bleu
et en pv ;uniquement 220 en noir bleu
le bleu étant le neutre .....les deux autres ; phase mais pas simultanément ,puisque passant par votre inter
le vert jaune restant la terre


apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
28 sept. 2014 à 09:58
bonjour

principe.



cliquez sur image pour agrandir
0