Problème avec mon lave vaisselle Technical TLV490ASI [Résolu/Fermé]

Messages postés
3
Date d'inscription
mercredi 5 août 2015
Statut
Membre
Dernière intervention
5 août 2015
- - Dernière réponse :  georgesrennesart - 19 mai 2018 à 12:29
Bonjour, j'ai un soucis avec mon lave vaisselle Technical TLV490ASI quand je lance le programme donc "MARCHE" j'appuis dur le bouton démarrage le voyant lavage s'allume et au bout de 2 min eteint deux voyants s'allume en même temps celui du rinçage et du séchage et rien ne se passe à l'intérieur hors mis le moteur qui tourne dans le vide sans aucun programme d'ou cela puisse venir je ne sais pas
Merci de votre aide
restant à votre écoute et merci de votre réponse
Très cordialement
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
26676
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
16 octobre 2019
2035
5
Merci
REPORT DE MESSAGE:

b richard 31 5 août 2015 à 11:41
bonjour,
vous semblez avoir une fuite qui enclenche la sécurité anti débordement
inclinez votre appareil a 45° vers l'arrière ensuite si de l'eau a coulé au sol
la fuite sera a localiser

Dire « Merci » 5

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7367 internautes nous ont dit merci ce mois-ci

paulo85
Messages postés
3
Date d'inscription
mercredi 5 août 2015
Statut
Membre
Dernière intervention
5 août 2015
-
bonjour je ne pen,se pas qu'il y ai une fuite simplement quand on demarre le lave vaisselle le voyant lavage s'allume et après s'eteint et par contre deux autres s'allume en meme temps celui du rinçage et du sechage cela ne vient il pas du programmateur
1
Merci
Bonjour j ai eu le même souci j ai fais ce que vous avez dit et c impeccable il refonctionne normalement merci a vous
Messages postés
2530
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
5 septembre 2019
224
0
Merci
re,
je n'ai pas d'autre suggestion que celle fournie désolé
paulo85
Messages postés
3
Date d'inscription
mercredi 5 août 2015
Statut
Membre
Dernière intervention
5 août 2015
-
ok merci beaucoup je vais essayer avec votre solution je vais voir ça
encore merci à vous
n'hésitez pas si vous avez besoin
paulo85
stf_jpd87
Messages postés
56253
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7097 -
Bonjour

Même avis que Paul Bernard.
vue éclatée peut vous aider.
Cordialement.
Paul-Bernard
Messages postés
26676
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
16 octobre 2019
2035 > stf_jpd87
Messages postés
56253
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
-
Bonjour stf_jpd87.

Je n'ai aucun avis à ce sujet. Ce n'est pas vraiment ma spécialité.
Je n'ai fait que reporter le message de b richard 31.
Tu es donc du même avis que lui.

Bonne journée. Cordialement.
0
Merci
ai eu le probleme, ca marche merci