Télérupteur ne fonctionne pas

Signaler
Messages postés
3
Date d'inscription
mardi 11 décembre 2018
Statut
Membre
Dernière intervention
13 décembre 2018
-
Messages postés
77885
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 juillet 2021
-
Bonjour
J'ai brancher un télérupteur merlin guerin multi9 il ne fonctionne pas
Quand j'actionne le télérupteur les lumières s'allumes mais quand j'appuis sur les boutons poussoirs la lumière ne s’éteint pas
peut on m'expliquer
Merci d'avance
F M
A voir également:

6 réponses

Messages postés
77885
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 juillet 2021
21 670
Bonsoir

C'est un appareil d'occasion car il ne se fabrique plus???
Le curseur coté droit se déplace bien???
c'est bien celui-ci??


Messages postés
3
Date d'inscription
mardi 11 décembre 2018
Statut
Membre
Dernière intervention
13 décembre 2018
1
cet celui la
Messages postés
77885
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 juillet 2021
21 670
Bonjour

Donnez sa référence exacte.
Cordialement.
Messages postés
3
Date d'inscription
mardi 11 décembre 2018
Statut
Membre
Dernière intervention
13 décembre 2018
1
bonjour
il n'y a que merlin gerin multi9 TL 16A 250v~
FM
Messages postés
10364
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
26 juillet 2021
3 718
Bonsoir il peut être défectueux même s'il est neuf ou encore mal branché .cdlt
Messages postés
77885
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 juillet 2021
21 670
Bonjour

De préférence le schéma de droite. A vous de voir si votre circuit est bon??