Télérupteur ne fonctionne pas

francoismarchand
Messages postés
3
Date d'inscription
mardi 11 décembre 2018
Statut
Membre
Dernière intervention
13 décembre 2018
- 13 déc. 2018 à 14:19
stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
- 14 déc. 2018 à 08:02
Bonjour
J'ai brancher un télérupteur merlin guerin multi9 il ne fonctionne pas
Quand j'actionne le télérupteur les lumières s'allumes mais quand j'appuis sur les boutons poussoirs la lumière ne s’éteint pas
peut on m'expliquer
Merci d'avance
F M

6 réponses

stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
26 118
13 déc. 2018 à 17:59
Bonsoir

C'est un appareil d'occasion car il ne se fabrique plus???
Le curseur coté droit se déplace bien???
c'est bien celui-ci??


1
francoismarchand
Messages postés
3
Date d'inscription
mardi 11 décembre 2018
Statut
Membre
Dernière intervention
13 décembre 2018
1
13 déc. 2018 à 18:06
cet celui la
1
stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
26 118
13 déc. 2018 à 15:39
Bonjour

Donnez sa référence exacte.
Cordialement.
0
francoismarchand
Messages postés
3
Date d'inscription
mardi 11 décembre 2018
Statut
Membre
Dernière intervention
13 décembre 2018
1
13 déc. 2018 à 17:48
bonjour
il n'y a que merlin gerin multi9 TL 16A 250v~
FM
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
KIDUGUEN
Messages postés
11300
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
22 juin 2022
4 432
13 déc. 2018 à 22:57
Bonsoir il peut être défectueux même s'il est neuf ou encore mal branché .cdlt
0
stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
26 118
14 déc. 2018 à 08:02
Bonjour

De préférence le schéma de droite. A vous de voir si votre circuit est bon??


0