Portail Extel Cara

Signaler
Messages postés
2
Date d'inscription
dimanche 27 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
-
Messages postés
2
Date d'inscription
dimanche 27 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019
-
Bonjour, J'ai un souci, mon portail, il s'ouvre parfaitement, par contre il se bloque à la fermeture pas toujours aux même endroit. Il le fait aussi en mode de pré apprentissage,
en marche normale, avec et sans les photo cel... , j'ai même mis des photo cel.. neuve.
En manuel aussi, et même avec une carte neuve le problème et toujours là. Mon portail
ce manœuvre parfaitement bien avec le moteur débrayé, il n'y a pas d'obstacles non plus. Quel peut être le problème ? merci pour vos réponses.

Salutations Pascal

1 réponse

Messages postés
64160
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 mai 2020
11 086
Bonjour

Je suppose que c'est un portail coulissant >??

Une chose que vous n'avez pas contrôlé les contacts fin de course Mauvais état mécanique ou faux contact de celui de fermeture.
Cordialement.
Messages postés
2
Date d'inscription
dimanche 27 janvier 2019
Statut
Membre
Dernière intervention
27 janvier 2019

Bjr stf, effectivement c'est un coulissant, je ne pense pas que cela vienne des fin de courses car le portail
s’arrête aléatoirement pendant la fermeture c'est à dire que les fin de courses ne son pas sollicités à ce moment là. Et d’ailleurs, il le fait aussi pendant la phase d' apprentissage à la fermeture. je vais quand même les vérifier. merci quand même pour l'info, je te tiens informé.

Salutation
Loulou