Volet VEMCROS Filaire. Moteur se met en sécurité thermique

rpoupou
Messages postés
3
Date d'inscription
mercredi 23 octobre 2019
Statut
Membre
Dernière intervention
23 octobre 2019
- 23 oct. 2019 à 15:06
stf_frmu
Messages postés
38656
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
28 juin 2022
- 23 oct. 2019 à 16:31
Bonjour,

Je dispose d'un volet roulant VEMCROS avec une commande filaire. Lorsque je lève le volet si je ne l'arrête il passe en sécurité thermique au bout d'1mn environ et je dois attendre environ 15mn avant de le refaire fonctionner.
Savez vous s'il faut effectuer un réglage de butée haute et comment procéder, j'ai essayer certaines procédures de manipulations au disjoncteur sans succès. Peut être cela se passe t'il avec une vis sur le moteur?
Merci de votre aide si vous avez des idées.

3 réponses

stf_frmu
Messages postés
38656
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
28 juin 2022
11 593
23 oct. 2019 à 15:32
Bjr c'est un nouveau volet que vous venez d'installer ou c'est un vieux

Oui il y a de grande chance qu'il y ai un fin de course a regler.
En ce moment ne l'étant pas ou c'etant dérèglé, le moteur force et declenche le thermique pour ne pas griller.
En bout d'axe cote moteur, vous n'avez pas des petites molettes ou vis pour les reglages fin de course
0
rpoupou
Messages postés
3
Date d'inscription
mercredi 23 octobre 2019
Statut
Membre
Dernière intervention
23 octobre 2019

23 oct. 2019 à 15:42
C’est un vieux volet mais qui a ce symptôme depuis un moment. Je vais vérifier le mécanisme en démontant. Ça ne peut pas être un réglage autre que vis ou mollettes ?
0
rpoupou
Messages postés
3
Date d'inscription
mercredi 23 octobre 2019
Statut
Membre
Dernière intervention
23 octobre 2019

23 oct. 2019 à 16:22
Je viens de regarder sur l'etiquette, en complément c'est la référence EN-13659 ECLIPSE, d'après internet cela vient d'OXXO
0