Problème branchement interrupteur à témoin lumineux [Résolu]

Signaler
Messages postés
13
Date d'inscription
samedi 18 janvier 2020
Statut
Membre
Dernière intervention
14 février 2020
-
guiguipop94_8125
Messages postés
13
Date d'inscription
samedi 18 janvier 2020
Statut
Membre
Dernière intervention
14 février 2020
-
Bonjour,
Inter monté selon recommandations Forums (voir photo inter Legrand à témoin). Pour être sûr d'avoir le bon neutre, j'ai tiré un fil provisoire directement à partir de ma lampe extérieure.
Le problème: quand je mets l'alimentation lampe sur la borne 2 le témoin reste allumé quelle que soit la position de l'inter (allumé/éteint), quand je mets l'alimentation lampe sur la borne 1 le témoin reste éteint quelle que soit la position de l'inter: ???????
Même chose avec un interrupteur à voyant Lexman "pré monté"
Merci par avance de vos "lumières"!

4 réponses

Messages postés
8253
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
19 février 2020
1 607
Bonjour le neutre va uniquement au voyant et l autre fil du voyant va avec le retour de lampe et pas sur la phase .
Messages postés
59588
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 février 2020
8 683
Bonsoir

Inverser les deux fils du bas. .
Messages postés
13
Date d'inscription
samedi 18 janvier 2020
Statut
Membre
Dernière intervention
14 février 2020

Bonsoir, merci de cette réponse rapide mais
? Le vert (ou bleu) est le fil qui part à la lampe, et le noir est bien le fil de phase qui vient de l'alim...
Carminas
Messages postés
2094
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
19 février 2020
624
Bonjour

Permutez le vert et le noir
Messages postés
13
Date d'inscription
samedi 18 janvier 2020
Statut
Membre
Dernière intervention
14 février 2020

Super! ça marche. Merci à tous