Panne broyeur marque Gardeo

Résolu
Serge3585
Messages postés
3
Date d'inscription
lundi 30 mars 2020
Statut
Membre
Dernière intervention
30 mars 2020
- 30 mars 2020 à 10:55
Serge3585
Messages postés
3
Date d'inscription
lundi 30 mars 2020
Statut
Membre
Dernière intervention
30 mars 2020
- 30 mars 2020 à 16:40
Bonjour mon broyeur en mode normal de broyage ne fonctionne pas et fait disjoncter mon installation électrique domicile. Par contre il fonctionne en mode inverse (désengagement branches bloquées) ?. Merci d'avance de vos conseils/Serge...
A voir également:

3 réponses

labricole47
Messages postés
14949
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 mai 2022
2 243
30 mars 2020 à 11:03
Bonjour
il disjoncte ,même à vide ?
0
Oui en appuyant sur le bouton de démarrage.
0
labricole47
Messages postés
14949
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
17 mai 2022
2 243
30 mars 2020 à 11:09
Vérifier fonctionnement de l'inverseur ,peut être un contact défectueux
0
Serge3585
Messages postés
3
Date d'inscription
lundi 30 mars 2020
Statut
Membre
Dernière intervention
30 mars 2020

Modifié le 30 mars 2020 à 16:43
J'ai vérifié les contacts, rien ne semble anormal ! Finalement j'ai inversé les fils de commande afin de pouvoir broyer et cela fonctionne. Maintenant, il me restera à trouver le problème, peut être l'interrupteur général à changer ? Merci à labricole47
0
Serge3585
Messages postés
3
Date d'inscription
lundi 30 mars 2020
Statut
Membre
Dernière intervention
30 mars 2020

30 mars 2020 à 11:13
En mode inverseur il fonctionne ! Je vais le démonter pour contrôler les contacts. Merci...
0