Probleme branchement double interrupteur va et vient

Résolu
Nicolas_8396 Messages postés 30 Date d'inscription jeudi 28 mai 2020 Statut Membre Dernière intervention 26 mai 2022 - 28 mai 2020 à 10:35
 Nicolas_8396 - 31 mai 2020 à 17:54
Bonjour,
J'essaie de remplacer un ancien interrupteur double va et vient par un équivalent Siemens mais je suis perdu dans le branchement.
Pour la phase, pas de soucis, c'est les rouges et dans L mais alors les autres...
Ci joint 2 images .
L ancien avant démontage
Le nouveau non branché avec les numéros de borne.
Merci de votre aide
Nicolas




A voir également:

6 réponses

KIDUGUEN Messages postés 11915 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 2 février 2023 4 538
28 mai 2020 à 10:58
Bonjour le L c'est la phase et les flèches des 2 côtes les navettes les Mauves d'un côté les gris de l'autre
0
Nicolas_8396 Messages postés 30 Date d'inscription jeudi 28 mai 2020 Statut Membre Dernière intervention 26 mai 2022
28 mai 2020 à 11:01
Merci.
Ca signifie les mauves sur 1 et 2
Rouge sur L
Blanc sur 3 et 6
C est ça ?
0
KIDUGUEN Messages postés 11915 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 2 février 2023 4 538 > Nicolas_8396 Messages postés 30 Date d'inscription jeudi 28 mai 2020 Statut Membre Dernière intervention 26 mai 2022
28 mai 2020 à 11:14
Tout a fait .
0
Nicolas_8396 Messages postés 30 Date d'inscription jeudi 28 mai 2020 Statut Membre Dernière intervention 26 mai 2022 > KIDUGUEN Messages postés 11915 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 2 février 2023
28 mai 2020 à 13:46
Ca disjoncte ????
Pour les rouges je peux les mettre ensemble ou un sur 2 et un sur le 5 ?
0
Nicolas_8396 Messages postés 30 Date d'inscription jeudi 28 mai 2020 Statut Membre Dernière intervention 26 mai 2022
28 mai 2020 à 14:21
Alors j'ai refait un essai avec des wago pour procéder par élimination.
Sur mon wago les 2 phases en rouge.

Si je branche sur le wago :
un des 2 blancs ca disjoncte que ce soit l'un ou l'autre.
1 des violets fait disjoncter également
Les 2 violets restants semblent alimenter un des 2 éclairages. Soit en direct pour un des fils soit via un autre interrupteur pour le 2eme violet.

Une idée ? Merci d'avance :-)
0
KIDUGUEN Messages postés 11915 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 2 février 2023 4 538 > Nicolas_8396 Messages postés 30 Date d'inscription jeudi 28 mai 2020 Statut Membre Dernière intervention 26 mai 2022
28 mai 2020 à 23:01
C'est étonnant ce sont des fils sur un double va et vient donc pas de neutre .il n'y aurait pas un souci sur la lampe .
0