Installation chauffe-eau instantané.

Résolu
Messages postés
90
Date d'inscription
lundi 20 octobre 2014
Statut
Membre
Dernière intervention
20 décembre 2021
-
Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
-
Bonjour à tous
Nouvelle question vu que d’après renseignements et discussions sur les divers forums, 4400 W pour un chauffe-eau instantané, c’est très, trop, juste pour un évier de cuisine.
A savoir que si je veux monter la température de l’eau au maximum, je n'aurai plus de débit.
Je comptais me tourner vers un modèle un peu plus puissant en triphasé vu que j’ai mes 3 phases et que mes fils d’arrivée sont en 2.5 mm2.
Mon problème, c’est que sur 2 mesures faites sur 2 jours, je ne comprends pas ^pour ne pas dire que je ne comprends rien !
Je ne comprends pas pourquoi j’ai 0V sur ma première phase de phase1 à phase 2 et pourtant environ 300V quand je ramène cette phase au Neutre.
De plus, pourquoi 498 et 515V de phase à phase ? Pourquoi 280V quand je ramène à la terre?
Je joins un croquis des mesures effectuées. Si un électricien et il y en a je le sais, peut jeter un coup d'oeil et m’expliquer ces tensions bidon, je lui en serais éternellement reconnaissant !
J’ai repris ces mesures x fois, il y a un problème quelque part. Et je ne peux pas jouer avec un appareil triphasé sur des tensions pareilles.
Merci d’avance.

1 réponse

Messages postés
37824
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
26 janvier 2022
11 507
Bjr
Pour mettre une photo.
Au dessus de l'encadré ou vous ecrivez il y a une icône avec une montagne.
Cliquez dessus