Interrupteur poussoir avec problème de minuterie

Résolu
Fla127
Messages postés
7
Date d'inscription
mardi 17 août 2021
Statut
Membre
Dernière intervention
14 mai 2022
- 14 mai 2022 à 11:57
Carminas
Messages postés
3365
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
15 mai 2022
- 15 mai 2022 à 08:24
Bonjour,
Je tente de remplacer un interrupteur poussoir dans le couloir de mon immeuble. Je pensais que ce serait très simple mais en le remplaçant, le minuteur ne s’arrête plus et l’ampoule reste allumée ( avec un clac régulier au niveau du tableau). Il n’y avait que 2 fils, un noir sur la phase et un bleu sur le retour. J’ai donc branché le noir sur la borne L du nouvel interrupteur Legrand Dooxie et le bleu sur la borne 1.
J’obtiens le résultat décrit ci dessus, à savoir une ampoule qui reste allumée.

Quelqu’un pour allumer ma lanterne ? :)

Merci.

4 réponses

Daniel 26
Messages postés
15092
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 mai 2022
3 996
14 mai 2022 à 12:17
Bonjour,
Avant tout , faire la différence entre un poussoir et un interrupteur .

Si vous installez un inter à la place d'un poussoir , cela devient la blague du chewing-gum sur le bouton de la sonnette !

Cdlt,
0
Fla127
Messages postés
7
Date d'inscription
mardi 17 août 2021
Statut
Membre
Dernière intervention
14 mai 2022

14 mai 2022 à 12:19
Merci pour votre retour Daniel.
Je me suis mal exprimé mais j’essaye bien de remettre un poussoir. Je peux joindre une photo
0
Fla127
Messages postés
7
Date d'inscription
mardi 17 août 2021
Statut
Membre
Dernière intervention
14 mai 2022
> Fla127
Messages postés
7
Date d'inscription
mardi 17 août 2021
Statut
Membre
Dernière intervention
14 mai 2022

14 mai 2022 à 12:20
L’ancien était un Legrand Neptune avec le fil noir au milieu et le bleu en haut.
0
Fla127
Messages postés
7
Date d'inscription
mardi 17 août 2021
Statut
Membre
Dernière intervention
14 mai 2022

14 mai 2022 à 12:24
Finalement à force d’essayer toutes les combinaisons, je poste la réponse si quelqu’un est dans la même situation. J’ai bien laissé la phase sur le L mais j’ai branché le fil bleu sur la borne 2.
Et ça fonctionne ainsi.

0
KIDUGUEN
Messages postés
11150
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
15 mai 2022
4 425
14 mai 2022 à 14:56
Bonjour si ça fonctionne vous pouvez mettre en résolu .merci
0
Carminas
Messages postés
3365
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
15 mai 2022
1 629
15 mai 2022 à 08:24
Bonjour

Cela se voyait dès la 1ère photo avec le petit schéma sur le poussoir

Si vous raccordez entre L et 1, on voit que le contact se fait en permanence ce qui conduit au phénomène que vous décrivez.
Entre L et 2, le contact ne se fait que lors de l'appui du bouton.
0