Télérupteur à 3 fils, comment faire?

patotte - Modifié par patotte le 16/08/2011 à 13:49
chapelon Messages postés 164 Date d'inscription jeudi 10 février 2011 Statut Membre Dernière intervention 17 mars 2012 - 16 août 2011 à 16:01
Bonjour,
J'ai changé mon tableau électrique et évidement au moment de rebrancher les télérupteurs, souci:
J'ai 3 fils qui arrivent à mon tableau (un bleu, un orange et un blanc), en démontant mes BP je suis tombé sur un fil blanc et un fil bleu, j'en déduit donc que mon poussoir est connecté au neutre voici mon schéma :
j'ai branché le bleu sur le neutre du disjoncteur, j'ai relié la phase du disjoncteur à 1 et A1, le orange (correspondant à la lampe) sur 2 (correspondant au 3 sur certains schéma), le blanc (interrupteur) sur A2,malheureusement ça ne fonctionne pas ou est l'erreur?
est ce que quelqu'un aurait un schéma précis?
ai je omis de faire un pontage du neutre?
est ce que ça peux venir du télérupteur Legrand 04163 qui ne serai pas compatible avec un câblage 3 fils?

1 réponse

chapelon Messages postés 164 Date d'inscription jeudi 10 février 2011 Statut Membre Dernière intervention 17 mars 2012 28
16 août 2011 à 16:01
Bonjour !

Regardes si ce schéma peut t'aider:

http://www.cijoint.fr/cjlink.php?file=cj201108/cij7cGFaMx.jpg

Cliques sur ce lien et tu accèdes directement au schéma que tu peux recopier pour utilisation ultérieure.

Auparavant, il faut que tu utilises un testeur pour savoir quel sont les fils qui sont alimentés ou non.

N'hésites pas à ma contacter, j'essaierai de t'aider u maximum

Bonne chance
4