Radiateurs de fin de circuit qui ne chauffent pas

Signaler
Messages postés
3
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
7 décembre 2015
-
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
-
Bonjour,

Depuis le changement de notre chaudière, il y a environ 5 ans, les deux radiateurs en fin de circuit fonctionnent très difficielement, voire pas du tout à certains moments. Je les ai encore purgé aujourd'hui et rien n'a changé.

Il s'agit des deux radiateurs en fin de circuit, au premier étage.

Il y a bien de l'eau qui en sort, mais elle est presque froide. En cherchant plus précisément, j'ai trouvé ces deux "robinets" installés sur les tuyaux d'eau.



Savez-vous ce que ça peut-être ? Auriez-vous des conseils pour retrouver un chauffage homogène dans toutes les pièces de la maison.

Merci par avance,

7 réponses

Messages postés
32231
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
21 octobre 2021
2 329
bonsoir
sale état le purgeur auto, si il a été mis là c'est pas par hazard , ouvrez le
Pour l'ouvrir il faut que je dévisse la vis sur la gauche. C'est bien ça ? Mais elle n'est pas vissée entierement il me semble.
Messages postés
32231
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
21 octobre 2021
2 329
euh o,m’appelle a table je dirais coincé
bonsoir

il faut dévisser complètement le bouchon

et appuyer avec un petit tournevis ou autre a l'intérieur

vu l'état purgeurs peut être a change mais il faut vidanger un peu
Merci Michel. J'essaie ce soir et vous dis ce qu'il en est.
Bonsoir. J'ai tenté votre conseil, mais il ne semble rien avoir dans le trou sur lequel appuyer. Est-ce vraiment profond ?
bonsoir

il doit sortir soit de l'air ou soit de l'eau

mais vu l'etat des purgeurs ils sont surement bouches
Ils semblent fonctionner car de l'eau est sortie tout de suite. Faut-il en laisser sortir beaucoup ?
Messages postés
32231
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
21 octobre 2021
2 329 > npoirot
non
c'est comme le paic citron quelques gouttes suffisent
pourquoi en résolu? c'est bon ? de l'air est sortie?
Il n'est pas sorti d'air, mais un petit jet d'eau tout de suite. Ce qui semble être normal...
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
428
Bonjour a tous
D'après la question , le problème remonte au changement de chaudière.
Si le nouveau raccordement ( chaudière circuit ) a été réalisé avec une manchette souple comme c'est le cas maintenant , la section a pû etre
trop réduite et ne permet plus assez de passage pour alimenter correctement
tous les radiateurs.
Faute de réponse du demandeur a "docchaudière" ce doute persiste et
pourquoi la question en résolu ?
Bon dimanche a tous.
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
428
Votre changement de chaudière a t-il été le remplacement d'une chaudière
fuel par une au gaz ? ou autre combustible ? Précisez SVP.
Messages postés
3
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
7 décembre 2015

Bonsoir Jean. Le problème est survenu après le remplacement d'une chaudière déjà au gaz. Un vieux modèle qui fonctionnait très bien pour le chauffage, mais nous obligeait de la "forcer" pour obtenir de l'eau chaude.

Comment fait-on pour vérifier le raccordement dont vous parlez ? Et si vous avez d'autres conseils,'hésitez pas surtout...
Messages postés
3
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
7 décembre 2015

Bonsoir à tous,

J'avais mis le sujet en "résolu" par erreur... Mauvais bouton...

Merci pour votre aide et vos idées...
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
428
Bonsoir npoirot ,
Voir entre la nouvelle chaudière et les tuyaux de départ et retour des
radiateurs si vous apercevez 2 manchettes assez souples recouvertes
d'une sorte de grillage couleur alu.
C'est de ce genre de manchette de raccordement que je veux parler ,
qui intérieurement risquent d'etre retrécies et réduirées le débit.

Si pas de manchettes souples , voir si le raccordement réalisé ne serait
pas lui aussi réducteur de débit.

La performance du circulateur incorporé dans la nouvelle chaudière
pourrait aussi avoir une importance, mais je n'ai pas assez de connaissances
en chaudière a gaz pour vous orientez.

Avez-vous fais l'essai suggéré par "docchaudiére" le 30/11/2015 19h45 ?

Sur les 2 radiateurs qui chauffent mal , avez-vous contrôlez l'ouverture
des T de réglages situés sur la sortie ? S'agissant des derniers radiateurs
vous pouvez les ouvrir en grand.
Sur ces 2 mêmes radiateurs , n'avez-vous pas changés ou mis des robinets
thermostatiques.

Derniére question : Votre installation est-elle bi-tubes ou monotube ?
Messages postés
2587
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
11 octobre 2021
793
Bonsoir, sur la photo c'est un purgeur automatique. Pour les radiateurs qui ne chauffe pas il faut pour faire un essai couper tous les autres radiateurs et voir si les deux derniers fonctionne correctement, si c'est le cas il faut faire un réglage des tés de retour sur les autres radiateurs, en fermant légèrement les plus proches de la chaudière.
Merci pour votre réponse rapide. Je vais faire l'essai demain. Par contre si c'est un purgeur automatique ça veut dire que normalement je n'ai pas besoin de purger mon installation ?
Bonsoir,
J'ai suivi votre conseil en fermant un peu les radiateurs et rien n'a changé. Les radiateurs semblent toujours aussi chauds et ceux de fin de circuit sont toujours froids. Auriez-vous d'autres conseils ? Encore merci...
Messages postés
2587
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
11 octobre 2021
793 > npoirot
bonsoir, il faut fermer complétement les radiateurs par les vannes thermostatiques pour faire un essais.