Dernier radiateur chauffage central ne chauffe pas assez [Résolu]

douchka43 11 Messages postés mardi 21 janvier 2014Date d'inscription 24 janvier 2014 Dernière intervention - 21 janv. 2014 à 21:10 - Dernière réponse : stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention
- 4 févr. 2014 à 21:37
Bonjour
On vient de terminer l'installation du chauffage central bois. Le problème c'est que le dernier radiateur en bout de ligne ne chauffe pas assez. Est-ce que ça pourrait venir de la chaudière qui ne serait pas suffisamment puissante ? le vendeur nous l'avait pourtant conseillé sachant que nous avons 20 kw de radiateurs et que la chaudière est une 25 kw. Mais on se pose la question à savoir qu'il y a beaucoup de longueur de tuyaux et que tout ajouté ça fait beaucoup d'eau à chauffer !! Ou alors le circulateur qui ne serait pas assez puissant ? alors que là aussi on nous l'a vendu en même temps !!
Précision : Le radiateur qui chauffe peu est neuf et a été purgé.
Merci pour vos suggestions
Afficher la suite 

Votre réponse

36 réponses

Meilleure réponse
douchka43 11 Messages postés mardi 21 janvier 2014Date d'inscription 24 janvier 2014 Dernière intervention - 21 janv. 2014 à 21:32
3
Merci
Merci à xplom et stf frmu pour vos conseils. On avait baissé les thermostats et même fermé complètement certains radiateurs sans grand succès. Mais demain on va essayé la technique de stf frmu et on revient vers vous.
Bonne soirée

Merci douchka43 3

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3327 internautes ce mois-ci

Commenter la réponse de douchka43
xplom 27167 Messages postés mardi 17 septembre 2013Date d'inscription 21 août 2018 Dernière intervention - Modifié par xplom le 22/01/2014 à 18:10
1
Merci
ben oui je pense la même chose, au fur et à mesure des indications données, reste la bulle d'air coincée éventuellement....

(dire que je vais essayer de résoudre le même problème demain....)

si je tenais le c.. qui a dit les derniers seront toujours les premiers..blabla )

bon si demain je vois un éclair, je vous tope, mais là plus facile je serais dans le jus

A+
Commenter la réponse de xplom
douchka43 11 Messages postés mardi 21 janvier 2014Date d'inscription 24 janvier 2014 Dernière intervention - 23 janv. 2014 à 13:31
1
Merci
Bonjour à tous
Pour répondre à Jean, le vase d'expansion est fermé et se situe au même niveau que la chaudière.
Sinon pas de bulles d'air, on a passé chaque radiateur à tous les étages.
Non notre problème est que la maison est grande et il y a beaucoup de mètres de tuyau, donc après toutes vos super suggestions très intéressantes et tous les tests effectués, on baisse les bras.
En effet, après réflexion, on pense qu'effectivement le circulateur est un peu faible, il a du mal à atteindre le radiateur de la salle à manger qui est en bout de course. Et la chaudière est peut être un peu juste aussi ! On va essayer de se rapprocher de notre vendeur qui lui n'a pas été de très bon conseil.
En tout cas, merci à tous pour tous vos trucs et astuces, on a appris plein de choses gràce à vous. Vous êtes des personnes supers.
Bonne journée à tous
Commenter la réponse de douchka43
xplom 27167 Messages postés mardi 17 septembre 2013Date d'inscription 21 août 2018 Dernière intervention - 21 janv. 2014 à 21:16
0
Merci
bonsoir,

vos tés de réglage de radiateur sont peut être trop ouverts pour les premiers

A+
Commenter la réponse de xplom
stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 21 janv. 2014 à 21:17
0
Merci
bonsoir

sur vos radiateurs en bas vous devez avoir une vanne de coupure avec une vis allen. fermez d'un demi tour chaque vis de vos radiateurs afin de voir si le dernier chauffe plus.
si pas de résultat, fermez chaque vis d'un quart de tour jusqu'à obtention d'un résultat
Commenter la réponse de stf_frmu
xplom 27167 Messages postés mardi 17 septembre 2013Date d'inscription 21 août 2018 Dernière intervention - 21 janv. 2014 à 21:39
0
Merci
re , si vous avez déjà essayé de brider quelques radiateurs et ce sans amélioration, je me tourne vers le circulateur qui logiquement doit avoir 3 vitesses de réglage
Commenter la réponse de xplom
douchka43 11 Messages postés mardi 21 janvier 2014Date d'inscription 24 janvier 2014 Dernière intervention - 21 janv. 2014 à 22:02
0
Merci
Oui il y a 3 vitesses. On l'a fait fait tourner au maximum en vitesse 3 pendant un demi journée mais toujours tiède, légèrement plus chaud mais si peu. Du coup au démarrage, on laisse en vitesse 3 et on passe en vitesse 1 dès que les autres radiateurs sont chauds. La température dans toutes les pièces est très agréable sauf dans la salle à manger ou l'un des radiateurs ne chauffe pas. Le circulateur est un Delta He 35, il y a 3 vitesses constantes et 4 graduations sur la droite qu'on ne comprend pas trop qui correspondraient à des courbes de pression débit/pression. On nous a dit de jouer sur les 3 vitesses de gauche et surveiller la température de la chaudière qui tourne actuellement autour des 60°- 65° en moyenne.
Commenter la réponse de douchka43
jean3328 807 Messages postés jeudi 28 mars 2013Date d'inscription 5 août 2018 Dernière intervention - 22 janv. 2014 à 07:08
0
Merci
Bonjour
Avez-vous une vanne mélangeuse montée sur le tuyau départ chaudiére
alimentant l'ensemble de vos radiateurs ?
Si oui ,précisez si elle est a commande manuelle ou electrique et si c'est
une 3 voies ou une 4 voies.
Votre chaudiére assure t-elle aussi votre eau chaude sanitaire ?
Confirmer aussi s'il s'agit d'un remplacement de chaudiére nouvellement montée sur une installation de chauffage déjà existante ?
Commenter la réponse de jean3328
douchka43 11 Messages postés mardi 21 janvier 2014Date d'inscription 24 janvier 2014 Dernière intervention - 22 janv. 2014 à 13:27
0
Merci
Bonjour
Oui, c'est une nouvelle installation. La chaudière et les accessoires (circulateur, groupe de sécurité, soupape se sécurité..) sont neufs, les radiateurs aussi.
Nous n'avons pas une vanne mélangeuse mais un circulateur électronique à 3 vitesses (Delta HE 35). La chaudière est uniquement pour le chauffage des radiateurs. Nous avons un ballon d'eau chaude électrique indépendant.
Merci de nous consacrer un peu de votre temps pour essayer de trouver la solution à notre problème.
Commenter la réponse de douchka43
stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 22 janv. 2014 à 13:30
0
Merci
bonjour

avez vous fait les réglages sur les tés de réglage comme demandé
Commenter la réponse de stf_frmu
douchka43 11 Messages postés mardi 21 janvier 2014Date d'inscription 24 janvier 2014 Dernière intervention - 22 janv. 2014 à 13:36
0
Merci
Oui on a commencé en fin de matinée mais pour l'instant ça ne marche toujours pas
Commenter la réponse de douchka43
stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 22 janv. 2014 à 13:36
0
Merci
ok donc il faut encore fermé un peu les autres tés
Commenter la réponse de stf_frmu
douchka43 11 Messages postés mardi 21 janvier 2014Date d'inscription 24 janvier 2014 Dernière intervention - 22 janv. 2014 à 13:44
0
Merci
Le problème c'est que ce radiateur est plus froid qu'hier (??) on l'a démonté pour le nettoyer à fond mais c'était inutile car l'eau qui est sortie était propre. On va attendre de monter un peu mieux en température pour fermer un peu plus les autres tés.
Commenter la réponse de douchka43
stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 22 janv. 2014 à 13:46
0
Merci
sinon quand vous fermez tout les radiateurs via le robinet thermostatique, le dernier ce met bien a chauffer ?
xplom 27167 Messages postés mardi 17 septembre 2013Date d'inscription 21 août 2018 Dernière intervention - 22 janv. 2014 à 13:54
j'allais poser la même question, mais y'en a qui mangent devant leur écran !
merci stf_fmru , tu suis, moi je retourne au taf pour cotiser pour François

A+
Commenter la réponse de stf_frmu
stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 22 janv. 2014 à 13:57
0
Merci
ok je prends la relève sur toi...seulement sur les sujets que je connais lol
Commenter la réponse de stf_frmu
jean3328 807 Messages postés jeudi 28 mars 2013Date d'inscription 5 août 2018 Dernière intervention - 22 janv. 2014 à 14:00
0
Merci
Poursuivez la fermeture des tés comme vous le dit stf_frmu et xplom , mais
auparavant ouvrez sur le té du radiateur qui ne chauffe pas , . Si ce dernier radiateur
est équipé d'une vanne thermostatique déposez la tête de régulation afin d'avoir
l'ouverture totale de cette vanne et contrôlez que la tige métallique soit bien en
position sortie.
Commenter la réponse de jean3328
douchka43 11 Messages postés mardi 21 janvier 2014Date d'inscription 24 janvier 2014 Dernière intervention - 22 janv. 2014 à 15:34
0
Merci
Désolée de revenir si tard mais le temps de tout tester !
On a tout fait mais à force de tout fermer, la chaleur diminue partout et ne débloque pas pour le dernier radiateur. Il manque trop de la pêche. Je pense qu'on va baisser les bras!! Ce que j'appréhendais depuis le départ va s'avérer exact : la chaudière n'est pas assez puissante, on aurait du prendre le modèle au dessus. Je crois vraiment que ça pourrait être ça car on la remplit au maximum avec du tirage suffisant, elle ronronne vraiment, brûle vite notre bois mais monte difficilement à 60 °. Ou alors le circulateur qui n'envoie pas assez pourtant il est au maximum ! mais je pense plutôt à la chaudière. Et vous qu'en pensez vous ?
jean3328 807 Messages postés jeudi 28 mars 2013Date d'inscription 5 août 2018 Dernière intervention - 22 janv. 2014 à 17:55
Qu'avez vous comme vase d'expansion ? , s'il est ouvert a l'air libre a quel niveau
se situt-il par rapport au radiateur qui ne chauffe pas ? Si vase fermé ne tenait pas
compte de ce commentaire.
Commenter la réponse de douchka43
stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 22 janv. 2014 à 15:48
0
Merci
pour moi ça ne vient pas de la chaudière...
si elle était trop faible, vous le sentiriez sur tout les radiateurs et pas seulement sur le dernier...
je penserai alors plus sur un problème d'installation, tu be de mauvaise section, repiquage mal positionné,... ou circulateur pas assez puissant
Commenter la réponse de stf_frmu
stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 23 janv. 2014 à 13:41
0
Merci
remplacer un circulateur, n'est pas très excessif... donc c'est peut être la première chose a voir !
jean3328 807 Messages postés jeudi 28 mars 2013Date d'inscription 5 août 2018 Dernière intervention - 23 janv. 2014 à 15:39
Bonjour stf_frmu,
Vu votre niveau de connaissance , bien supérieur au mien, pouvez-vous étudier cette éventualité ?
J'ai entendu parler , sans savoir trop comment cela s'installe d' "installation monotube" , ce ne serai pas le cas pour le dernier radiateur de notre ami ?
Ce qui me fait penser a cela , C'est que dans sa premiére question , douchka nous dit que son
dernier radiateur ne chauffe pas assez , puis après préconisation de fermer un peu les tés de
reglage , hier a 13h44 il dit" radiateur encore plus froid que hier ", ensuite a 15h34 il précise " la
chaleur diminue partout et ne débloque pas le dernier radiateur".
Ces renseignements pourrait signaler une installation en série au moins pour le radiateur qui ne
chauffe pas,.
Qu'en pensez -vous ?
Deuxiéme point , qui n'a rien a voir avec l'anomalie signalée.
Une chaudiére bois avec vase d"expansion fermé . Est-ce bien réglementaire ?
Merci pour votre avis et bonne journée.
Commenter la réponse de stf_frmu
stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 23 janv. 2014 à 20:18
0
Merci
bonsoir jean 3328

mon niveau de connaissance est basique !

je ne pense pas que l'installation soit en mono-tube, je l'espère en tout cas. la personne nous dit qu'elle vient de terminer l'installation, donc neuve.
j'espère aussi que le dernier radiateur n'est pas en mono-tube si le reste est en bi-tube.
quant au vase d'expansion, quand la personne dit qu'il est fermé, j'espère que parle de la valve de remplissage d'air
Commenter la réponse de stf_frmu