Moteur porte de garrage Goodhome Référence PR 60 RKF

Pat33360 - Modifié le 24 nov. 2021 à 07:57
freedom_0043 Messages postés 15 Date d'inscription samedi 12 mars 2022 Statut Non membre Dernière intervention 29 janvier 2023 - 29 janv. 2023 à 14:19
Bonjour,
J'ai monté 2 portes de garage hier, tout c'est bien passé..
jusqu'a la mise en route de l'automatisme .... L'appareil ne réagit pas aux commandes A et B comme définit sur la notice . . .! (saisie d'écran ci dessous )

La porte ne fait qu'un aller-retour classique et immédiat . . !
Y'a-t-il des connexions spécifiques a effectuer sur le boitier .. SVP..?

Merci de vos éclairages. . . , Patrice

/Users/catherine/Desktop/MOTEUR 2020-11-13 à 15.45.59.png



https://www.google.com/search?q=moteur+2020-11-13+%C3%A0+15.45.59.png&tbm=isch&ved=2ahUKEwi12s6-tbD0AhWDgc4BHQmeCRQQ2-cCegQIABAA&oq=MOTEUR+2020-11-13+%C3%A0+15.45.59.png&gs_lcp=CgNpbWcQARgAMgcIIxDvAxAnUABYAGC3WWgAcAB4AIABdYgBdZIBAzAuMZgBAKoBC2d3cy13aXotaW1nwAEB&sclient=img&ei=3-GdYfXuOoODur4PibymoAE&bih=767&biw=1440

24 réponses

freedom_0043 Messages postés 15 Date d'inscription samedi 12 mars 2022 Statut Non membre Dernière intervention 29 janvier 2023
12 mars 2022 à 21:59
Bonjour,
J'en ai posé deux. Simple à faire. Je rencontre parfois le même problème de remontée sur 15cm.
J'ai modifié un peu le montage. Là ça va mieux.
Par contre, les deux portes couinent énormément à la montée et un peu à la descente. Je n'ai pas encore trouvé pourquoi.
Pas de fin de course sur mes deux moteurs, c'est moi qui est mis un arrêt sur le rail.

Voilà, à bientôt ????
1
delcris16 Messages postés 1 Date d'inscription dimanche 29 janvier 2023 Statut Non membre Dernière intervention 29 janvier 2023
29 janv. 2023 à 12:46

Bonjour,

J’ai le même souci que vous avec mes 2 portes de garage, paramétrage des moteurs GoodHome OK et lorsque je les utilise, lors de la fermeture, elles se réouvrent de 15cm.

Pourriez-vous me dire les modifications que vous avez effectuées?

En vous remerciant par avance

Pour info, les miennes aussi couinent aussi 

0
freedom_0043 Messages postés 15 Date d'inscription samedi 12 mars 2022 Statut Non membre Dernière intervention 29 janvier 2023
29 janv. 2023 à 14:13

Je ne rencontres plus ces soucis, sur aucune des portes. J'avais repris tous les réglages un à un. Quant aux couinements, c'était la roulette supérieure que j'avais trop serrée, sur les deux portes.

Voir aussi la tension des ressorts

La porte doit être de niveau

0
freedom_0043 Messages postés 15 Date d'inscription samedi 12 mars 2022 Statut Non membre Dernière intervention 29 janvier 2023
29 janv. 2023 à 14:19

Pour la première configuration de l'ouverture/fermeture, la porte fait bien l'aller/retour.

Je ne sais plus si il faut faire A ou B pour cet apprentissage

Ensuite pour l'ouvrir, il suffit de faire B. J'imagine que le savez déjà ????

Ce que j'ai fait aussi, c'est reprendre tous les paramètres, je testais et je recommencais au cas où. 

Ne pas trop serrer les roulettes noire supérieures, ne pas trop serrer la vis de la chaîne en caoutchouc, bien centrer le moteur à la porte en la mettant de niveau

0