Problème de pression d'eau dans mon appartement

Utilisateur anonyme - 18 janv. 2009 à 15:37
 Utilisateur anonyme - 26 févr. 2009 à 00:00
Depuis quelques mois, la pression de l''eau aux robinets est faible. ça a démarré par l'eau chaude et je suspecte mon cumul mais maintenant c'est l'eau froide ?? Si quelqu'un a une explication, je suis preneur. Merci d'avance WP
A voir également:

90 réponses

Utilisateur anonyme
21 janv. 2009 à 23:46
pourquoi ne pas faire intervenir un plombier avant d'être à sec :)
0
Utilisateur anonyme
22 janv. 2009 à 05:54
Voir av agence de l'eau si pas de travaux et la vanne d'eau exterieur et bien ouverte et apres verifier les vannes avant apres compteur.Verifier la pression d'eau apres le conpteur
0
Utilisateur anonyme
22 janv. 2009 à 08:33
bonjour j'ai eu exactement le meme probleme que vous et c'etait mon cumulus qui etait entartrer apres le changement de ce dernier la pression est redevenu normal
0
Utilisateur anonyme
22 janv. 2009 à 09:52
Cela arrive dans les villes a forte densite de calcaire il faut faire detartrer la chaudiere operation qui dure env 3heures j en parle car cela a ete mon probleme quand j habitais DIJON detartrage a peu pres tout les 2 ans vous verrez ca ira beaucoup mieux A +
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
22 janv. 2009 à 13:51
tout le monde a raison, par contre vérifie au niveau de tes voisins si il ont les mêmes pertes de charge, ce qui me parrait étonnant c' est la perte sur l'eau chaude puis l'eau froid et pas en même temps. par contre si ton cummulus est entartré ne te cassse pas les c...... à le nettoyer car peut de temps après ce sera la résistance selon si ton cummulus est stéatite ou thermoplongeur puis les joint.. aujourd' hui un cummulus stéatite ( ce que je te conseil pour la qualité du produit l' isolation thermique et la durée de vie ) coute 150 à 160 € de plus si tu es locataire c' est tou pour le proprio car c' est une pièce d'usure de l'appart. et seul avec le kit de branchement rapide ainsi qu' un nouveau groupe de sécurité ( hyper important) si tu est bricoleur il te faut 2 heures pour l'installé. sur l'eau froide cela peu etre le tartre sur les vannes et les émousseur de robinet. 1 heure dans du vinaigre blanc c' est nickel. sinon tu manipule ( AVEC DELICATESSE ) ta vanne de compter ta vanne d'arret après le compteur et après tu démonte les émousseur et tu purge. si ton appart ou l' immeuble en est équipé cela peu etre aussi le régulateur de pression 3 bars max sinon tu claque ton cumulus et l'electoménager tous les 3 ans. pour mesurer la pression : un mano 10bars que tu branche au robinet le plus éloigner de ton compteur bon courage jc
0
Utilisateur anonyme
22 janv. 2009 à 13:55
Vu les evenements, a priori tu as 2 problèmes. 1 au niveau du cumulus (groupe de sécu ou entartrage) et un autre pb coté installation. Faire verifier la pression pour commencer si trop faible voir le détendeur, si la pression est ok, tu as les conduits obstrués. voir le type de matériau de l'installation si galva attention... voir la crepine aussi vu la succession des évenements, je pense plus a des merdes bien loties...
0
Utilisateur anonyme
22 janv. 2009 à 15:42
bonjour, j'ai eu meme souci il y a quelque jours sa venait tout betement du calcaire en effet j'avais un mitigeur et sur certain il y a des filtres dans les flexible directement depuis qu'ils sont enlevés comme par magie l'eau chaude est revenue ! bon bricolage
0
Utilisateur anonyme
22 janv. 2009 à 18:49
nettoyer les brise jet sur le col de cygne voir si il y a que vous ou si c'est pour tout le monde pareille
0
Utilisateur anonyme
22 janv. 2009 à 19:00
je suis plonbier chauffagiste regarde si a l arriver gèneral d eau froide ci tu a un petti filtre en laiton ci oui n ai toi leu ou a tu une chaudiere
0
Utilisateur anonyme
22 janv. 2009 à 19:05
Bonjour, Il faut procéder par élimination, dans un premier temps regard si tes mousseurs des robinets ne sont pas plein de calcaire, après regard si ton robinet avant compteur et bien ouvert en plein. Regard si tu as un réducteur de pression après compteur, car souvent c'est le réducteur qui est HS (voir avec un plombier), lui il prendra la pression avant et après le réducteur. Si la pression n'est pas bonne avant le réducteur cela peut venir du filtre du compteur qui est bouché, alors il faut voir avec ton service des eaux. C'est des problèmes que je règle tous les jours avec mes clients.
0
Utilisateur anonyme
22 janv. 2009 à 20:16
TRES CHER INCONU !!! JE PENSE FORTEMENT QUE TON CUMULUS EST TRES ENTARTRè ce qui bouche la pression d'eau froide et donc en meme temps l'eau chaude!!voila ma theorie SEB
0
Utilisateur anonyme
22 janv. 2009 à 21:24
mais non qu'il n'est pas inconnu Willy Pérez - tape sur son nom , tu as sa fiche &......tout son " pédigrée !!!!!!!!!!! comme tous les intervenants ! Y compris moi-même !

0
Utilisateur anonyme
22 janv. 2009 à 21:58
CALCAIRE DIMENSION DES TUYAUX REDUITS
0
Utilisateur anonyme
22 janv. 2009 à 23:13
slt signale ton pb a la saur ""syndicat de l' eau"" eux te diront si pb de debit de leur part . ensuite verifie ton cumulus . le circuit d'eau froide ne passe pas par le cumulus ke pour chauffer l'eau. elle sont separer les conduites. si tu es bricoleur c'est pas compliquer de detartrer ton cumulus ............bon courage................
0
Utilisateur anonyme
23 janv. 2009 à 07:42
Salut Vérifie régulièrement tes embouts de robinets afin de voir si il n'y a pas de calcaire dans ce cas détartre-les régulièrement.
0
Utilisateur anonyme
23 janv. 2009 à 08:12
commence par démonté les becs de robinet ily a des fois des filtre a cet endroit ensuite c en dessous il faut couper l'eau et démonté les raccordement du robinet (tuyau flexible ) la aussi il y a des filtres
0
Utilisateur anonyme
23 janv. 2009 à 08:47
vos canalisation ne seraient elles pas entartrées ? Vérifier les embouts de vos robinets. De plus, en ce qui concerne l'eau chaude, vérifier que votre cumulus ai été détartré depuis moins de deux ans sinon, il risque de consommer ennormemment d'electricité pour chauffer et à un moment, de vous lacher ... Bon courage
0
Utilisateur anonyme
23 janv. 2009 à 11:26
Bonjour, en effet le problème de pression est arrivée aussi chez ma fille, ce problème à été résolu par le changement des filtres en embout de robinet et depuis c'est un plaisir de faire la vaisselle. Bon courage
0
Utilisateur anonyme
23 janv. 2009 à 13:25
Bonjour Travaillant aux services techniques d'une commune, je suis souvent confrontée à ce genre de problème. Il s'agit bien souvent d'un problème de fuite dans les canalisations. As tu essayé de joindre ton fournisseur, qu'il fasse un diagnostic du réseau d'eau potable ? Bon courage
0
Utilisateur anonyme
23 janv. 2009 à 14:57
C'est un probleme de calcaire, premiere chose a faire c'est de défaire les diffuseurs d'eau a chaque robinet et de les nettoyer, puis purger un peu le chauffe eau, si c'est du gaz il faut detartrer tout le corps de chauffe (le demonter puis le passer a l'acide diluée) et le remonter, il peut aussi avoir des bulles d'air dans les robinets alors une autre manipulation est nécessaire... A+ Amicalement. Didier.
0