Problème de pression d'eau dans mon appartement

Utilisateur anonyme - 18 janv. 2009 à 15:37
 Utilisateur anonyme - 26 févr. 2009 à 00:00
Depuis quelques mois, la pression de l''eau aux robinets est faible. ça a démarré par l'eau chaude et je suspecte mon cumul mais maintenant c'est l'eau froide ?? Si quelqu'un a une explication, je suis preneur. Merci d'avance WP
A voir également:

90 réponses

Utilisateur anonyme
24 janv. 2009 à 00:13
d'après votre description, vous devez avoir un robinet d'eau chaude et un robinet d'eau froide. ce sont peut-être les mousseurs à l'extrêmité de vos robinets qui sont ensablés. il faut les devisser et les nettoyer voir les plonger dans du vinaigre blanc pour dissoudre le calcaire déposé dessus.
0
Utilisateur anonyme
24 janv. 2009 à 11:40
Je veux bien que ses robinets "eau chaudes soient un tantinet entartrés" de plus tous en même temps c' est un peu gros , maintenant les internautes qui suspectent le cumulus où l'entartrage qu'ils m' expliquent pourquoi n'a t- il plus de pression "eau froide" ! sachant que les circuits sont indépendants et même entartrés sur robinets eau froide cela jouent très peu .( même si le mousseur est commun). D' ailleurs dans ce cas ce n'est pas lal pression qui faiblit (au contraire) mais le débit . Pour moi le problème est plutôt eau froide surtout sachant que dans un cumulus c'est l'eau froide qui " pousse l 'eau chaude " raison laquelle il n'a plus de pression eau chaude. Maintenant il est fort possible que le parcours eau eau chaude soit plus très propre.
0
Utilisateur anonyme
24 janv. 2009 à 14:38
bonjour pour moi ces le reducteur de pression si vous en avez un ca mes arriver la meme chose cordialement
0
Utilisateur anonyme
24 janv. 2009 à 15:01
Tout d'abord il faudrait savoir de quoi est faites votre installation ; depuis l'arrivée générale et quelle age a-t-elle ? Quel est le diamètre du tube ? Cuivre, Acier Galva ou P.E ? Ensuite Comment est faite votre installation ! Mais je pencherai pour un problême , soit de réducteur de pression, soit de cumulus ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
24 janv. 2009 à 16:44
bonjour je vous conseille de faire un detartrage de votre intalation(robinetterie)
0
Utilisateur anonyme
24 janv. 2009 à 19:16
Cela m'est arrivé , verifiez qu'il n'y a pas de fuite entre la maison et le compteur.
0
Utilisateur anonyme
24 janv. 2009 à 19:51
Cela m'est arrivé,d'abord l'eau chaude,ensuite l'eau froide. il s'agissait de sable présent dans les canalisations provenant de travaux sur le réseau. Bien à vous
0
Utilisateur anonyme
24 janv. 2009 à 23:41
c"est gelé!
0
Utilisateur anonyme
25 janv. 2009 à 09:26
il faudrai enlever les embouts des robinets et faire des essais deja l'eau froide et ensuite l'aeu chaude si toujours pas de debit il faut controler le debit sorti compteur car le probleme peut venir de lui
0
Utilisateur anonyme
25 janv. 2009 à 11:14
pour commencer il faut nous dire si tu habite un appartement ,si c'est le cas demande au voisin si il ont le meme probleme.Si tu habite un pavillon il faut voir si tu a un reducteur de pression ,c'est souvent la cause de probleme avec les années , si tu en a un vois si tu a robinet avant le reducteur et voit le debit.
0
Utilisateur anonyme
25 janv. 2009 à 20:40
demande a la compagnie des eaux de vérifie le filtre en amont du compteur toujours commence du début:)
0
Utilisateur anonyme
25 janv. 2009 à 21:56
pour l'eau chaude j'ai peut etre la solution, ce week-end j'ai eu le meme problème : J'ai du détartrer mon cumul.Couper le circuit électrique, vider l'eau du cumul. , démonter la résistance ( ! trés fragile), la brosser pour enlever le calcaire, passer le bras dans la cuve du cumul. pour enlever le max. de calcaire ( j'ai enlevé +/- un seau de 10 l ), tout remonter et remetre électriquement. Pour l'eau froide, je vais me renseigner ce lundi aux plombiers de ma boutique. suite demain.
0
Utilisateur anonyme
26 janv. 2009 à 09:37
bonjour, pour le pression d'eau c'est peu etre le calcaire parce que ca ma fait exactement la meme chose, il faut tout détartrer!! voila bonne journée
0
Utilisateur anonyme
26 janv. 2009 à 16:37
avez-vous un réducteur de pression sur l'arrivée de votre conduite d'eau car il peut se boucher par du sable dans l'eau ? Michel Jeandin
0
Utilisateur anonyme
26 janv. 2009 à 21:41
Bonsoir, Il se peut qu'il y ait un problème de réducteur ou d'entartrage des canalisations, mais il se peut aussi qu'il y ait une fuite entre le compteur et la maison si vous êtes en pavillon. Vérifiez rapidement en fermant tous les robinets (y compris la chasse d'eau) et allez voir si votre compteur continue de tourner. Si oui, réagissez vite et appelez un plombier sinon la facture risque d'être salée.
0
Utilisateur anonyme
26 janv. 2009 à 22:37
Je pense aussi que sa vient de l'interieur de ton cumul il doit etre bouché vérifie et installe aprés un filtre d'eau pour chaufo salut
0
Utilisateur anonyme
27 janv. 2009 à 11:39
dans le compteur a eau il a des filtres et les petits grain de sables bouchent
0
Utilisateur anonyme
27 janv. 2009 à 12:03
Bonjour, Certains devraient se donner la peine de lire la question, quand on vous dit que même l' eau froide n' a plus de pression je ne vois pas comment le cumulus pourrait en cause. Je l' ai déjà expliqué plus bas. A bon entendeur salut.
0
Utilisateur anonyme
28 janv. 2009 à 17:31
Déjà voir avec le Service des eaux s'il n'y a pas de problèmes en amont du compteur, sable ou mêmes boue au niveau de la tuyauterie. Ce qui est étonnant, c'est que le problème ne soit pas apparu en même temps sur l'eau chaude et l'eau froide.
0
Utilisateur anonyme
28 janv. 2009 à 18:04
Comme ce problème est en appartement ,voire au niveau des voisins , autrement faire vérifier le robinet d'arrêt avant compteur et en même temps le filtre du compteur . Je pense que l'installation est en cuivre donc pas de gros risque d'entartrage J' ai travailler dans une société de distribution . Si vous habiter au dernier étage, on peut suspecter une fuite sur le branchement. Nous tenir au courant Bon courage
0