Pression chaudière qui ne monte pas

jerome - 23 avril 2014 à 13:52
 jerome - 24 avril 2014 à 08:56
Bonjour,

j'ai une hydromotrix frisquet 23kw qui a 2 ans, on a fait changé il y a 2 mois le capteur de pression, qui faisit indiquer n'importe quoi a la chaudiere en electronique alors qu'en vrai tout allait bien.

depuis ce matin, il y a "1" au voyant de pression, elle a donc descendu. ( en habitude = 2 )
j'ai fait la procédure pour en remettre, mais rien ne se passe. ( comme il y a 2 mois avant le changement de capteur ).

amis connaisseur, merci de vos eclaircissements !
ca peut etre quoi le(s) soucis?

merci par avance.

4 réponses

Daniel 26
Messages postés
15131
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
24 mai 2022
4 002
23 avril 2014 à 15:10
Bonjour,
Par quel moyen faites -vous le complément de pression ?
Cdlt,
0
par 2 robinets, "A et B" qu'ils faut ouvrir et refermé.
0
Daniel 26
Messages postés
15131
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
24 mai 2022
4 002
23 avril 2014 à 17:18
Si l'introduction d'eau se fait sur une partie du circuit près de la chaudière vous pouvez avoir un risque de bouchage.
( modification apportée à mon installation car même problème)
Cdlt,
0
bonjour,
voir le disconnecteur
cdlt
0
merci pour vos messages.

je vais deja regardé tout ça.
j'ai aussi vérifié toute l'installation ( qui est à 99% apparent ), pas de fuite.
et pas de fuite chaudière non plus.

une petite chose surement.
enfin, 1 bar de pression c'est quand meme suffisant. ca représente une colone de 10 m d'eau de haut.
je n'ai qu'a aller a 4m de haut.

@++
0