PAC Airwell 14-7 en panne

Signaler
-
Messages postés
104
Date d'inscription
dimanche 7 décembre 2014
Statut
Membre
Dernière intervention
2 juillet 2016
-
Bonjour,

PAC AIRWELL 14-7 posée il y a 8 jours. Elle a fonctionné durant 8 à 10 h à une température de 21°, et elle s'est arretéé. Le technicien Airwell , par tél, nous a dit de nettoyer le filtre, car le débitmetre éclairait rouge. En 8 jours, nous avons néttoyé le filtre 7 fois. On est obligé de mettre la PAC en route, car elle ne s'y met pas toute seule. Est ce un problème de thermostat d'ambiance interne, avec la commande de la PAC, à l'ext-érieur. En ce moment, depuis 2 h qu'elle est en route, il ne fait que 18 °... Il ne fait pas très chaud en Correze, donc je pensais que la PAC allait nous permettre de vivre bien. Un gros investissement...(heureusement, je n'ai pas réglé la totalité), j'attend qu'elle fonctionne pour finir de la payer. aidez moi . MERCI

2 réponses

Messages postés
1167
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
13 mai 2017
589
Bonjour

Rappelez le technicien pour intervention, votre installation sous garantie doit fonctionner. Un filtre encrassé ce n'est pas normal sur une installation neuve, le technicien aurait du faire un nettoyage du circuit de chauffage
Messages postés
104
Date d'inscription
dimanche 7 décembre 2014
Statut
Membre
Dernière intervention
2 juillet 2016
28
bonjour
assez vague les pannes sont t'elles toujours dû à l'encrassement du filtre?.
si votre installateur est correct il viendra régler le défaut de celle ci en live avec airwell, pour les 18°C est elle bien dimensionnée en puissance? combien fait la maison en surface? quel est votre type de radiants? (radiateur ou plancher chaufant)
bon courage