Problème de lave vaisselle 3 voyants [Résolu]

Messages postés
2
Date d'inscription
mardi 1 décembre 2015
Dernière intervention
1 décembre 2015
- - Dernière réponse : stf_jpd87
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 9 déc. 2015 à 18:05
Bonjour, j'ai un problème avec mon lave vaisselle Indesit dfp 273. Les 3 voyants clignotent soit quasiment dès le début soit après une heure de fonctionnement. Sa fait un bruit puis plus rien. MMerci beaucoup de votre aide.
Afficher la suite 

Votre réponse

3 réponses

Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour,

penchez votre lave vaisselle en arrière, ensuite faites un reset et remettez le en route
il a peut etre une fuite d'eau ....
Bonjour, j'ai fait ce que vous m'avez conseillé, le lave vaisselle a fonctionne mais au bout d'une heure il s'est arrêté et les 3 voyants ont clignotes. Je ne sais pas s'il s'agit depompe ou d'autres choses. Merci d'avance pour vos réponses.
stf_jpd87
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Bonsoir Saly

Comme vous l'a dit "la sudiste" vous devez avoir une fuite entre la cuve et le socle donc, démontage d'une paroi et voir si de l'eau n'est pas au fond .
Cordialement.
Commenter la réponse de stf_la sudiste
Messages postés
2
Date d'inscription
mardi 1 décembre 2015
Dernière intervention
1 décembre 2015
0
Merci
Je vais essayer merci
Bonjour! j'ai eu un problème similaire avec un "FAGOR". J'avais le choix entre "la pompe de cyclage" et/ou le "condo" de pied de la même pompe. Vu que cette pompe vaut entre 80 et 200€ et le condo environ 15€, J'ai tenté la pompe et c'est reparti comme en quarante. selon la marque le changement nécessite du temps et beaucoup de démontage mais pas infaisable! Pour conclure j'ai bien dis "pompe de CYCLAGE" et non "pompe de vidange.
Bon courage environ 2heures de travail
Commenter la réponse de saly.
0
Merci
Bonjour,

Je dirais composants sur carte
Hé Papy, tu t'es pas trop cassé la tête ?....
Ben en attendant, j'ai eu un problème similaire avec mon candy et c'était effectivement la carte électronique qui se trouvait dans le haut de la porte qui avait pété...
Commenter la réponse de papy35