Souffleur Ryobi RBV26 [Résolu]

Signaler
-
Messages postés
13498
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 juin 2021
-
Bonsoir à toutes et tous,
Je n'ai pas d'allumage sur cet appareil, auriez-vous une idée de ce qui peut bien se passer ?
J'ai contrôlé en déposant la bougie pour la monter dans l’antiparasite puis à la masse sur le bloc moteur, bouton en position fonctionnement, aucune étincelle lorsque je tire sur la corde du lanceur.
Merci à vous si vous avez une proposition de dépannage.
Cordialement.

2 réponses

Messages postés
13985
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 juin 2021
3 222
Bonsoir,
Le câble seul (sans la bougie) donne quoi ?
Cdlt,
Messages postés
29074
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
3 juin 2021

Bonsoir,
Merci pour ta réponse, Daniel26, à vrai dire je n'ai pas testé de cette manière et vais voir demain je te tiendrai informé, merci pour l’intérêt à la question.
Cordialement
Messages postés
29074
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
3 juin 2021
>
Messages postés
29074
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
3 juin 2021

Bonjour Daniel26,
Comme convenu je viens apporter d'autres nouvelles.
L'antiparasite est inséparable du cordon de fil à bougie, tout est moulé.
En plaçant un tournevis dans l'orifice de l'antiparasite et à la masse, je n'ai toujours pas d'étincelle lorsque j'actionne le lanceur.
C'était mon fils qui l'utilisait lorsque l'appareil est tombé en panne, et nous n'avons jamais réussi à le remettre en fonctionnement.
Merci pour ta participation.
Cdlt.
Messages postés
29074
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
3 juin 2021
>
Messages postés
29074
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
3 juin 2021

Pour celles, ceux qui auraient les mêmes soucis, assurez-vous que le contact de fermeture de la grille plastique d'aspiration est en état, ma panne était là, tout est rentré dans l'ordre à présent mais j'ai mis un petit moment avant de mettre le doigt dessus......
Bon week-end et à plus tard...
Cdlt.
Messages postés
13498
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 juin 2021
1 858
Merci d'avoir donné a solution , cdt
Messages postés
29074
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
3 juin 2021

Bonjour,
Merci pour le commentaire mais en définitive ce n'est pas LA solution, il y en a une multitude de solutions, il se trouve que celle-ci est la mienne, ceci ne sous-entend nullement qu'elle est à appliquer pour tout le monde !
Autre remarque, à part Daniel26, pas beaucoup de membres ont été intéressés par le sujet !
J'avais ma question et j'ai obtenu ma réponse, c'est gagné.......
Cdlt.
Messages postés
13498
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 juin 2021
1 858 >
Messages postés
29074
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
3 juin 2021

pas beaucoup de membres ont été intéressés par le sujet !
Pour apporter une aide , il faut au moins avoir des connaissances dans le domaine , tous les intervenants sont bénévoles , et pas forcements compétents dans tous les domaines