Problême heures creuses

satto63 Messages postés 3 Date d'inscription mardi 6 septembre 2016 Statut Membre Dernière intervention 6 septembre 2016 - 6 sept. 2016 à 19:18
satto63 Messages postés 3 Date d'inscription mardi 6 septembre 2016 Statut Membre Dernière intervention 6 septembre 2016 - 6 sept. 2016 à 23:31
bonjour, mon chauffe eau ,qui est neuf ne se met plus en route en HC depuis quelques jours.
je l'ai testé en mode forcé, il chauffe sans soucis et se coupe lorsqu'il atteint sa température. Hors j'ai remarqué deux choses:
- le contacteur reste sur position forcé et ne reviens pas sur auto au passage HC. normal?
- je possède un relais de commande chauffe eau 175 hz qui ne clignote pas. doit-il clignoter tout le temps ou simplement en periode HC.
en attente de vos solutions. merci.

2 réponses

lekabilien Messages postés 16179 Date d'inscription jeudi 18 décembre 2014 Statut Contributeur Dernière intervention 21 février 2020 2 165
6 sept. 2016 à 21:20
Bonsoir satto63
Le contacteur doit revenir aux HC s'il reçoit une impulsion. Donc soit il est mort, soit c'est le relais qui n'envoie pas d'impulsion. Il faut contrôler l'un et l'autre.
0
labricole47 Messages postés 19741 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 18 mai 2024 2 532
6 sept. 2016 à 21:37
bonsoir
soit c'est le fusible hs ?
0
lekabilien Messages postés 16179 Date d'inscription jeudi 18 décembre 2014 Statut Contributeur Dernière intervention 21 février 2020 2 165 > labricole47 Messages postés 19741 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 18 mai 2024
6 sept. 2016 à 22:24
Bonsoir labricole 47
Exacte. Quand on est pas du metier, les choses les plus simples nous chappent.
Le fusible 2A ou le DPN 10A de protection.
0